Subject: [calsify] Request for slides

From: "Bron Gondwana" <[email-masked]>
Date: Tue, 09 Nov 2021 22:43:15 +1100

Hi CALEXTions.

So far we don't have any slides for tomorrow in the datatracker!  I'm on the hook for the chair slides, but I'd love to have slides in there for other things too.  You can email slides to me an Daniel, or just upload them yourself and we'll get a little email asking us to click a button and approve them.

Thanks for your timely workings!

Cheers,

Bron.

--
  Bron Gondwana, CEO, Fastmail Pty Ltd
  [email-masked]

---

From: Daniel Migault <[email-masked]>
Date: Tue, 9 Nov 2021 12:57:18 +0000

Here is the link where you can upload the slides:

https://datatracker.ietf.org/meeting/112/session/calext

Yours,
Bron and Daniel

________________________________________
From: calsify <[email-masked]> on behalf of Bron Gondwana <[email-masked]>
Sent: Tuesday, November 9, 2021 6:43 AM
To: [email-masked]
Subject: [calsify] Request for slides

Hi CALEXTions.

Cheers,

Bron.

---

From: Michael Douglass <[email-masked]>
Date: Tue, 9 Nov 2021 22:53:02 -0500

Here's a short set of slides for relations

On 11/9/21 06:43, Bron Gondwana wrote:
> Hi CALEXTions.
>
> So far we don't have any slides for tomorrow in the datatracker!  I'm 
> on the hook for the chair slides, but I'd love to have slides in there 
> for other things too.  You can email slides to me an Daniel, or just 
> upload them yourself and we'll get a little email asking us to click a 
> button and approve them.
>
> _______________________________________________
> calsify mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/calsify