Subject: RE: [Capwap] WiCoP Update

From: "Saravanan Govindan" <[email-masked]>
Date: Wed, 29 Jun 2005 10:40:46 +0800

Pat,

WiCoP-02 simply corrects an error in Figure 10 of WiCoP-01. 

In -01, Figure 10 incorrectly shows the Terminal receiving GTK and PTK.
The Terminal should correctly receive just the GTK. This is the sole
correction in -02.

Saravanan

> -----Original Message-----
> From: Pat Calhoun [mailto:[email-masked]] 
> Sent: Wednesday, June 29, 2005 10:13 AM
> To: Saravanan Govindan; [email-masked]
> Subject: RE: [Capwap] WiCoP Update
> 
> I thought the rules were such that Friday was the deadline.
> 
> In any case, since I just reviewed the whole -01 version 
> today, could you send a list of changes?
> 
> Pat Calhoun
> CTO, Wireless Networking Business Unit
> Cisco Systems
> 
>  
> 
> > -----Original Message-----
> > From: [email-masked]
> > [mailto:[email-masked]] On Behalf Of Saravanan Govindan
> > Sent: Tuesday, June 28, 2005 7:04 PM
> > To: [email-masked]
> > Subject: [Capwap] WiCoP Update
> > 
> > Dear All,
> > 
> > We submitted revisions to WiCoP - a first revision on Friday and a 
> > second on Monday. Both drafts are available;
> > 
> > http://www.psl.com.sg/internet-drafts/draft-iino-capwap-wicop-01.txt
> > 
> > http://www.psl.com.sg/internet-drafts/draft-iino-capwap-wicop-02.txt
> > 
> > 
> > Saravanan
> > _______________________________________________
> > Capwap mailing list
> > [email-masked]
> > http://mail.frascone.com/mailman/listinfo/capwap
> 
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Pat Calhoun" <[email-masked]>
Date: Tue, 28 Jun 2005 19:48:16 -0700

Oh - thanks much!

Pat Calhoun

> Sent: Tuesday, June 28, 2005 7:41 PM
> To: Pat Calhoun; [email-masked]
> The Terminal should correctly receive just the GTK. This is 
> the sole correction in -02.
> 
> Saravanan
> 
> 
> 
> > CTO, Wireless Networking Business Unit Cisco Systems
> > 
> >  
> >