Subject: [Capwap] IEEE Review 1 - Centralized WLAN definition

From: "Saravanan Govindan" <[email-masked]>
Date: Wed, 1 Jun 2005 16:28:16 +0800

Section 2 - Terminology

Comment:

Centralized WLAN" is not defined

Proposed Change:

"Centralized WLAN: A WLAN based on the centralized WLAN Architecture
[Architecture Taxonomy]." 
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Pat Calhoun" <[email-masked]>
Date: Wed, 1 Jun 2005 07:40:59 -0700

Works for me.

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Saravanan Govindan
> Sent: Wednesday, June 01, 2005 1:28 AM
> To: [email-masked]
> Subject: [Capwap] IEEE Review 1 - Centralized WLAN definition
> 
> Section 2 - Terminology
> 
> Comment:
> 
> "Centralized WLAN: A WLAN based on the centralized WLAN 
> Architecture [Architecture Taxonomy]."