Subject: [Capwap] Protocol draft updates received

From: "Mani, Mahalingam (Mahalingam)" <[email-masked]>
Date: Mon, 27 Jun 2005 09:22:51 -0600

LWAPP draft updates - protocol and comparison - (received Friday 6/24 by
IETF) have also been posted in www.capwap.org.

They should soon appear in the IETF repository.

All baselined protocol drafts can now be referenced from

http://www.capwap.org/DraftsForEvaluation/

Any communications/questions to CAPWAP evaluation team may be sent to
[email-masked] (this email list is used by evaluation team to
get evaluation work done). This (archived) list is not open for
subscription. However, the archive will be available for viewing after
evaluation phase.

The proposed evaluation schedule will be posted later today.

Regards,
-mani & Dorothy
======

_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Mani, Mahalingam (Mahalingam)" <[email-masked]>
Date: Mon, 27 Jun 2005 13:34:51 -0600

CTP has also submitted a revision on 6/24. the updated link (to the
updated version will appear) soon on the webpage
 (http://www.capwap.org/DraftsForEvaluation/) indicated below.

-mani
======

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Mani, Mahalingam (Mahalingam)
Sent: Monday, June 27, 2005 8:23 AM
To: [email-masked]
Subject: [Capwap] Protocol draft updates received
Importance: High

Regards,
-mani & Dorothy
======

---

From: "Mani, Mahalingam (Mahalingam)" <[email-masked]>
Date: Tue, 28 Jun 2005 08:46:30 -0600

CTP self-evaluation revision has been submitted 6/27 (and will soon show
up in repository and www.capwap.org).

With this - we may have a complete set of baselined protocol drafts and
self-eval drafts for evaluation already under way.

-mani
======
-----Original Message-----
From: Mani, Mahalingam (Mahalingam) 
Sent: Monday, June 27, 2005 12:35 PM
To: Mani, Mahalingam (Mahalingam); [email-masked]
Subject: RE: [Capwap] Protocol draft updates received
Importance: High

-mani
======

-----Original Message-----

Regards,
-mani & Dorothy
======