Subject: [Capwap] IEEE Review 6 - Traffic Separation

From: "Saravanan Govindan" <[email-masked]>
Date: Wed, 1 Jun 2005 16:57:42 +0800

Section 5.1.2 - Support for Traffic Separation (Description), paragraph
2

Comment:

Clarify use of "logical group"

Existing text:

In particular, given the likelihood of different logical groups being
managed by different administrators, separation of control and data is a
first step towards individually containing and securing the  logical
groups.

Proposed change:

"In particular, given the likelihood of different logical groups, such
as BSSIDs, being managed by different administrators, separation of
control and data is a first step towards individually containing and
securing the logical groups. "  

_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Pat Calhoun" <[email-masked]>
Date: Wed, 1 Jun 2005 07:43:40 -0700

Works for me.

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Saravanan Govindan
> Sent: Wednesday, June 01, 2005 1:58 AM
> To: [email-masked]
> Subject: [Capwap] IEEE Review 6 - Traffic Separation
> 
> In particular, given the likelihood of different logical 
> groups being managed by different administrators, separation 
> of control and data is a first step towards individually 
> containing and securing the  logical groups.
> 
> 
> Proposed change:
> 
> "In particular, given the likelihood of different logical 
> groups, such as BSSIDs, being managed by different 
> administrators, separation of control and data is a first 
> step towards individually containing and securing the logical 
> groups. "  
> 
> 
>