Subject: RE: [Capwap] SLAPP evaluation draft

From: Inderpreet Singh <[email-masked]>
Date: Wed, 15 Jun 2005 22:13:15 -0400

Bechet - no - I have not been able to find it in the repository either.

---
Inderpreet Singh

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Behcet Sarikaya
Sent: Wednesday, June 15, 2005 10:09 PM
To: [email-masked]
Subject: Re: [Capwap] SLAPP evaluation draft

Has anyone been able to access this draft? I could not.
Thx.

--behcet

Partha Narasimhan wrote:

>
> The SLAPP evaluation draft has been submitted. It should show up in due
> course at
>
http://www.ietf.org/internet-drafts/draft-narasimhan-capwap-slapp-evaluation
-00.txt 
>
>
> On behalf of the authors, I would like to apologize for the delay in
> submitting this draft.
>
> Thanks
> partha
> _______________________________________________
> Capwap mailing list
> [email-masked]
> http://mail.frascone.com/mailman/listinfo/capwap
>
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Subbu Ponnuswamy" <[email-masked]>
Date: Thu, 16 Jun 2005 12:11:18 -0700

We are not sure why the evaluation draft did not show up at the IETF
repository. We have resubmitted the draft to the IETF. In the meantime,
the draft can be accessed at
http://www.arubanetworks.com/technology/draft-narasimhan-capwap-slapp-ev
aluation-00.txt
Thanks,
--Subbu

|> -----Original Message-----
|> From: [email-masked] [mailto:[email-masked]] On
|> Behalf Of Inderpreet Singh
|> Sent: Wednesday, June 15, 2005 7:13 PM
|> To: [email-masked]; [email-masked]
|> Subject: RE: [Capwap] SLAPP evaluation draft
|> 
|> Bechet - no - I have not been able to find it in the repository
either.
|> 
|> ---
|> Inderpreet Singh
|> 
|> 
|> -----Original Message-----
|> From: [email-masked] [mailto:[email-masked]] On
|> Behalf
|> Of Behcet Sarikaya
|> Sent: Wednesday, June 15, 2005 10:09 PM
|> To: [email-masked]
|> Subject: Re: [Capwap] SLAPP evaluation draft
|> 
|> Has anyone been able to access this draft? I could not.
|> Thx.
|> 
|> --behcet
|> 
|> Partha Narasimhan wrote:
|> 
|> >
|> > The SLAPP evaluation draft has been submitted. It should show up in
due
|> > course at
|> >
|> http://www.ietf.org/internet-drafts/draft-narasimhan-capwap-slapp-
|> evaluation
|> -00.txt
|> >
|> >
|> > On behalf of the authors, I would like to apologize for the delay
in
|> > submitting this draft.
|> >
|> > Thanks
|> > partha
|> > _______________________________________________
|> > Capwap mailing list
|> > [email-masked]
|> > http://mail.frascone.com/mailman/listinfo/capwap
|> >
|> _______________________________________________
|> Capwap mailing list
|> [email-masked]
|> http://mail.frascone.com/mailman/listinfo/capwap
|> _______________________________________________
|> Capwap mailing list
|> [email-masked]
|> http://mail.frascone.com/mailman/listinfo/capwap