Subject: [Capwap] SLAPP evaluation draft

From: Partha Narasimhan <[email-masked]>
Date: Tue, 7 Jun 2005 08:02:12 -0700 (PDT)

The SLAPP evaluation draft has been submitted. It should show up in due
course at
http://www.ietf.org/internet-drafts/draft-narasimhan-capwap-slapp-evaluation-00.txt

On behalf of the authors, I would like to apologize for the delay in
submitting this draft.

Thanks
partha
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 15 Jun 2005 19:09:03 -0700

Has anyone been able to access this draft? I could not.
Thx.

--behcet