Subject: RE: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

From: "Bob O'Hara (boohara)" <[email-masked]>
Date: Mon, 31 Oct 2005 14:17:56 -0800

YES.  LWAPP should be the basis of the CAPWAP protocol.

 -Bob

Bob O'Hara
Cisco Systems - WNBU

Phone:  +1 408 853 5513
Mobile: +1 408 218 4025
  
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of [email-masked]
Sent: Friday, October 28, 2005 5:13 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked];
[email-masked]
Subject: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

After many weeks of discussion on the CAPWAP evaluation draft completed
by the eval team its time to poll the WG on the protocol consensus.  The
evaluation team concluded that LWAPP is the most complete proposal and
should be used as the basis for the CAPWAP protocol going forward.

Please respond to this email indicating support for LWAPP as the new
CAPWAP protocol: 
	YES:  LWAPP should be the basis of the CAPWAP protocol or,
	 NO:   LWAPP should not be the basis of the CAPWAP protocol.

The evaluation has also raised a number of recommendation that should be
address by the WG on top of the protocol recommendation.   These will be
addressed by the WG and applied to the protocol that achieves WG
consensus.  In order to progress the work, we are separating the
Evaluation's team proposal so that we agree first on the protcol, and
then evaluate each recommendation separately.  

Please submit your response to this protocol poll by Friday, November
4th.   We will discuss the results of the poll at the face to face
CAPWAP WG meeting on Monday, November 7th.  

Best Regards,
Dorothy and Mani

_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "t.sridhar" <[email-masked]>
Date: Mon, 31 Oct 2005 17:03:48 -0800

YES: LWAPP should be the basis of the CAPWAP protocol.

Thanks,
Sridhar
  
-----Original Message-----

Best Regards,
Dorothy and Mani

***************************************************************************
This message is proprietary to FutureSoft and is intended solely for the use of the individual to whom it is addressed. It may contain  privileged or confidential information and should not be circulated or used for any purpose other than for what it is intended.

If you have received this message in error, please notify the
originator immediately. If you are not the intended recipient,
you are notified that you are strictly prohibited from using,
copying, altering, or disclosing the contents of this message.
FutureSoft accepts no responsibility for loss or damage arising from
the use of the information transmitted by this email including
damage from virus.
***************************************************************************