Subject: [Capwap] Is local/splitMAC at WLAN or WTP

From: "David T. Perkins" <[email-masked]>
Date: Tue, 20 Jun 2006 22:52:53 -0700 (PDT)

HI,

Are WTPs suppose to support concurrenty a splitMAC
on one WLAN and localMAC on another WLAN?

It kind of looks that way. See 11.7.1 - WLAN config request,
and 11.10.1 - Add WLAN.

Regards,
/david t. perkins

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 21 Jun 2006 06:28:28 -0700

Yes, it was intended to allow this mode of operation.

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems

> -----Original Message-----
> From: David T. Perkins [mailto:[email-masked]] 
> Sent: Tuesday, June 20, 2006 10:53 PM
> To: [email-masked]
> Subject: [Capwap] Is local/splitMAC at WLAN or WTP
> 
> HI,
> 
> Are WTPs suppose to support concurrenty a splitMAC on one 
> WLAN and localMAC on another WLAN?
>