Subject: [Capwap] Packet flows for new STA session

From: "David T. Perkins" <[email-masked]>
Date: Fri, 23 Jun 2006 11:16:46 -0700 (PDT)

HI,

There is a lot of detail missing in CAPWAP describing
how a STA session is created for both splitMAC and
localMAC. It would be quite useful if someone would
take figures 5 and 7 and add the detail.

Regards,
/david t. perkins 

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 23 Jun 2006 12:59:10 -0700 (PDT)

Hi David,
  Roaming with key caching and other new developments is a work item for possible rechartering. I think the present text is OK.

Regards,

--behcet

----- Original Message ----
From: David T. Perkins <[email-masked]>
To: [email-masked]
Sent: Friday, June 23, 2006 1:16:46 PM
Subject: [Capwap] Packet flows for new STA session

HI,

Regards,
/david t. perkins

---

From: "Michael Montemurro" <[email-masked]>
Date: Fri, 30 Jun 2006 09:59:22 -0400

David,

I created issue number 145 to track this issue.

Cheers,

Mike

On 6/23/06, Behcet Sarikaya <[email-masked]> wrote:
>
>   Hi David,
>   Roaming with key caching and other new developments is a work item for
> possible rechartering. I think the present text is OK.
>
> Regards,
>
>
> --behcet
>
>