Subject: [Capwap] Cut & Paste error in section 8.5

From: "David T. Perkins" <[email-masked]>
Date: Fri, 2 Jun 2006 15:26:32 -0700 (PDT)

HI,

Section 8.5 has the following text that looks like it
shouldn't be present, since it appears to apply to
section 8.4. Maybe it was a cut and paste error.

   The following message elements MAY be present in the Configuration
   Update message.

   o  AC IPv4 List, see Section 4.4.2

   o  AC IPv6 List, see Section 4.4.3

If it is suppose to be present, please explain why.

Regards,
/david t. perkins

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Michael Montemurro" <[email-masked]>
Date: Sat, 3 Jun 2006 14:16:41 -0400

I captured this issue as number 129

---

From: "Michael Montemurro" <[email-masked]>
Date: Sat, 3 Jun 2006 14:37:31 -0400

David,

I think you are correct. I'll remove that text from section 8.5.

Comments?

Mike