Subject: Re: [Capwap] Proposal for CAPWAP packet format

From: "David T. Perkins" <[email-masked]>
Date: Thu, 8 Jun 2006 10:31:27 -0700 (PDT)

HI,

For the wireless payload, I just cut and pasted from
the CAPWAP-01 document. I defer to others for the
details.

On Thu, 8 Jun 2006 [email-masked] wrote:
> David,
> 
> In the 'wireless payload" can you elaborate how much of the wireless
> standard's frame is included in that? I don't think there are any
> wireless standards that specify how much of their frames are to be
> carried by CAPWAP ;^)
> BR,
> Michael 

Regards,
/david t. perkins

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Michael Montemurro" <[email-masked]>
Date: Thu, 8 Jun 2006 22:07:30 -0400

David,

I've captured this as Issue 137

Cheers,

 Mike