Subject: [Capwap] Missing Radio ID and WLAN ID subfields

From: "David T. Perkins" <[email-masked]>
Date: Wed, 14 Jun 2006 23:13:36 -0700 (PDT)

HI,

The information elements in section 11.10.3 and 11.10.7
MUST have the Radio ID and WLAN ID subfields added.

Regards,
/david t. perkins

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Michael Montemurro" <[email-masked]>
Date: Thu, 15 Jun 2006 21:42:41 -0400

David,

I've created issue 142 to deal with this issue.

Mike