Subject: [Capwap] Closing our IESG Review Editorial Issues

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Thu, 19 Jun 2008 09:12:06 -0700

All,
 
I am closing the following issues since I simply made the recommended
change, and I felt the changes were appropriate:

Issue 92: E11
Issue 93: E12
Issue 94: E13
Issue 95: E14
Issue 96: E15
Issue 98: E17

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 19 Jun 2008 18:18:03 +0200

Great, thanks. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Thursday, June 19, 2008 7:12 PM
> To: [email-masked]
> Subject: [Capwap] Closing our IESG Review Editorial Issues
> 
> All,
>  
> I am closing the following issues since I simply made the 
> recommended change, and I felt the changes were appropriate:
> 
> Issue 92: E11
> Issue 93: E12
> Issue 94: E13
> Issue 95: E14
> Issue 96: E15
> Issue 98: E17
> 
> PatC