Subject: [Capwap] CAPWAP IESG Review Comment T25

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Mon, 16 Jun 2008 08:35:46 -0700

All,

Here is the IESG Review Comment:

   T25 - Section 4.6.29 - what is the max length of the Value field?

I suspect the commentor really meant 4.6.28, which was addressed by
comment T24. This is therefore a duplicate entry, and will be marked as
invalid.

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 17 Jun 2008 14:18:16 +0200

Yes, sorry for the confusion. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Monday, June 16, 2008 6:36 PM
> To: [email-masked]
> Subject: [Capwap] CAPWAP IESG Review Comment T25
> 
> All,
> 
> I suspect the commentor really meant 4.6.28, which was 
> addressed by comment T24. This is therefore a duplicate 
> entry, and will be marked as invalid.
> 
> PatC

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 18:23:42 -0700

OK, closing issue 66.

PatC 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Tuesday, June 17, 2008 5:18 AM
To: Pat Calhoun (pacalhou); [email-masked]
Subject: RE: [Capwap] CAPWAP IESG Review Comment T25

Dan

> comment T24. This is therefore a duplicate entry, and will be marked 
> as invalid.
> 
> PatC