Subject: [Capwap] CAPWAP IESG Review Comment T23

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Mon, 16 Jun 2008 08:35:41 -0700

All,

Here is the IESG Review Comment:

   T23 - Section 4.6.26 - what is the unit for the Idle timeout 

This was already specified in section 4.8.5, but I will include it in
this section as well.

<text>
4.6.26.  Idle Timeout
[...]
   Timeout:   The current idle timeout, in seconds, to be enforced
      by the WTP.  The default value for this message element is
      specified in Section 4.8.5.
</text>

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 16 Jun 2008 22:40:08 +0200

OK with me. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Monday, June 16, 2008 6:36 PM
> To: [email-masked]
> Subject: [Capwap] CAPWAP IESG Review Comment T23
> 
> All,
> 
> This was already specified in section 4.8.5, but I will 
> include it in this section as well.
> 
> <text>
> 4.6.26.  Idle Timeout
> [...]

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 18:22:22 -0700

OK, closing issue 64.

PatC 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Monday, June 16, 2008 1:40 PM
To: Pat Calhoun (pacalhou); [email-masked]
Subject: RE: [Capwap] CAPWAP IESG Review Comment T23

OK with me. 

Dan