Subject: [Capwap] CAPWAP IESG Review Comment E10

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 06:06:16 -0700

All,

The IESG Review Comment is:

   E10. Section 2.4.4.3, page 38 - s/a device must have the
id-kp-capwapWTP or id-kp-
   anyExtendedKeyUsage keyPurposeID to act as a WTP/a device MUST have
the id-kp-
   capwapWTP or id-kp-anyExtendedKeyUsage keyPurposeID to act as a WTP

I have made the necessary capitalization change of must to MUST.

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 18 Jun 2008 15:18:08 +0200

OK with me. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Wednesday, June 18, 2008 4:06 PM
> To: [email-masked]
> Subject: [Capwap] CAPWAP IESG Review Comment E10
> 
> All,
> 
>    anyExtendedKeyUsage keyPurposeID to act as a WTP/a device 
> MUST have the id-kp-

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 18:33:59 -0700

OK, closing issue 91.

PatC 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Wednesday, June 18, 2008 6:18 AM
To: Pat Calhoun (pacalhou); [email-masked]
Subject: RE: [Capwap] CAPWAP IESG Review Comment E10

OK with me. 

Dan