Subject: [Capwap] CAPWAP IESG Review T35

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 17 Jun 2008 22:21:32 -0700

All,

Here is the IESG Review Comment:

   T35  - section 4.7.14 - this variable is not defined

I have changed the text to the following:
<text>

4.7.14.  StatisticsTimer

   The StatisticsTimer is used by the WTP to determine the interval
   the WTP uses between the WTP Events Requests it transmits to the
   AC to communicate its statistics, in seconds.

      Default: 120 seconds
</text>

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 18 Jun 2008 14:44:45 +0200

OK with me. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Wednesday, June 18, 2008 8:22 AM
> To: [email-masked]
> Subject: [Capwap] CAPWAP IESG Review T35
> 
> All,
>

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 18:29:46 -0700

OK, closing issue 76.

PatC 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Wednesday, June 18, 2008 5:45 AM
To: Pat Calhoun (pacalhou); [email-masked]
Subject: RE: [Capwap] CAPWAP IESG Review T35

OK with me. 

Dan