Subject: [Capwap] AD review ofdraft-ietf-capwap-protocol-binding-ieee80211-06 E6

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Fri, 27 Jun 2008 06:09:58 -0700

The AD Review Comment is:

   E6. Section 6.1 - is the field named 'Capabilities' as in the diagram

   or 'Capability' as in the description?

The proper name is 'Capability'. I have made the necessary changes in
both the figure and the field description.

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 29 Jun 2008 12:41:04 +0200

OK with me. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Friday, June 27, 2008 4:10 PM
> To: [email-masked]
> Subject: [Capwap] AD 
> reviewofdraft-ietf-capwap-protocol-binding-ieee80211-06 E6
> 
> The proper name is 'Capability'. I have made the necessary 
> changes in both the figure and the field description.
> 
> PatC