Subject: [Capwap] AD review ofdraft-ietf-capwap-protocol-binding-ieee80211-06 E4

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Fri, 27 Jun 2008 06:04:37 -0700

The AD Review Comment is:

   E4. Section 4, page 19, Data rate - s/The data rate field is a 16 bit
unsigned 
   value. The contents of the field is set to 10 times the data rate in
Mbps of 
   the packet received by the WTP. /The data rate field is a 16 bit
unsigned 
   value expressing the data rate of the packets received by the WTP in
units of 
   0.1 Mbps./

I have made the recommended change.

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 29 Jun 2008 12:45:58 +0200

Thanks. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Friday, June 27, 2008 4:05 PM
> To: [email-masked]
> Subject: [Capwap] AD 
> reviewofdraft-ietf-capwap-protocol-binding-ieee80211-06 E4
> 
>    E4. Section 4, page 19, Data rate - s/The data rate field 
> is a 16 bit unsigned 
>    value. The contents of the field is set to 10 times the 
> data rate in Mbps of 
>    the packet received by the WTP. /The data rate field is a 
> 16 bit unsigned 
>    value expressing the data rate of the packets received by 
> the WTP in units of 
>    0.1 Mbps./
>