Subject: [Capwap] CAPWAP IESG Review Comment T34

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 17 Jun 2008 22:21:32 -0700

All,
 
Here is the IESG Review Comment:

   T34 - Section 4.7.2 - there is no unit specified for the
DataChannelKeepAlive timer

I have specified that the timer is in seconds.

<text>
4.7.2.  DataChannelKeepAlive

   The DataChannelKeepAlive timer is used by the WTP to determine the
   next opportunity when it must transmit the Data Channel KeepAlive,
   in seconds.

   Default: 30 seconds
</text>

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 18 Jun 2008 13:06:07 +0200

OK with me. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Wednesday, June 18, 2008 8:22 AM
> To: [email-masked]
> Subject: [Capwap] CAPWAP IESG Review Comment T34
> 
> All,
>

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 18:28:51 -0700

OK, closing issue 75.

PatC 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Wednesday, June 18, 2008 4:06 AM
To: Pat Calhoun (pacalhou); [email-masked]
Subject: RE: [Capwap] CAPWAP IESG Review Comment T34

OK with me. 

Dan