Subject: [Capwap] CAPWAP IESG Review Comment E7

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 17 Jun 2008 22:21:33 -0700

All,

The follwing is the IESG review comment:

   E7. Section 2.3, page 18, definition of threads - repetition 'figure
Figure 3' 
   (three occurrences)

I have removed the duplicate words.

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 18 Jun 2008 13:05:48 +0200

OK with me. 

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Wednesday, June 18, 2008 8:22 AM
> To: [email-masked]
> Subject: [Capwap] CAPWAP IESG Review Comment E7
> 
> All,
> 
>    E7. Section 2.3, page 18, definition of threads - 
> repetition 'figure Figure 3' 
>    (three occurrences)
>

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 18:28:27 -0700

OK, closing issue 88.

PatC 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Wednesday, June 18, 2008 4:06 AM
To: Pat Calhoun (pacalhou); [email-masked]
Subject: RE: [Capwap] CAPWAP IESG Review Comment E7

OK with me. 

Dan

>    E7. Section 2.3, page 18, definition of threads - repetition 
> 'figure Figure 3'
>    (three occurrences)
>