Subject: [Capwap] AD review ofdraft-ietf-capwap-protocol-binding-ieee80211-06 E11

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Fri, 27 Jun 2008 06:42:33 -0700

The AD Review Comment is:

   E11. Section 6.23 - Document ISO/IEC 3166- 1 should be made a
Normative 
   Reference

OK, I have made the requested change:

<text>
6.23.  IEEE 802.11 WTP Radio Configuration
[...]
   Country Code: 
   [...] The country codes can be found in [ISO.3166.1984].

12.1.  Normative References
[...]
   [ISO.3166.1984]
              International Organization for Standardization, "Codes for
              the Representation of Names of Countries", ISO Standard
              3166, 1984.
</text>

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 29 Jun 2008 12:15:29 +0200

OK with me. 
Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Friday, June 27, 2008 4:43 PM
> To: [email-masked]
> Subject: [Capwap] AD 
> reviewofdraft-ietf-capwap-protocol-binding-ieee80211-06 E11
> 
>    E11. Section 6.23 - Document ISO/IEC 3166- 1 should be 
> made a Normative 
>    Reference
> 
> 6.23.  IEEE 802.11 WTP Radio Configuration [...]
>    Country Code: