Subject: [Capwap] Action Required: Latest status of CAPWAP issues

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Sun, 29 Jun 2008 09:46:06 -0700

All,

Here is the update on the issues in tracker:

#74: This is based on Issue 33 of the base draft. I believe I am waiting
for Dan to provide his response.
#102: I am waiting for Yong Zhang to respond to the proposed change
#105: I am waiting for Yong Zhang to response to the new intro text
#106: I am waiting for the WG to respond to this proposed change on the
use of timers
#107: I am waiting for the WG to respond to this proposed change on the
use of timers
#119: Pat to address this issue wrt roll over times
#123: Pat to address in terminology section
#131: Pat and Dan have agreement, which I will implement
#133: Pat to clean up abstract of base document

I hope to get the ones pending completed today.

Thanks again for everyone's help in getting this closed asap. My goal is
to get the updated drafts submitted prior to the 7/14 deadline.

PatC
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 29 Jun 2008 19:01:07 +0200

#74 - the proposed change is OK with me (I actually thought that you
were waiting for confirmation from the WG)  

Dan

> -----Original Message-----
> From: Pat Calhoun (pacalhou) [mailto:[email-masked]] 
> Sent: Sunday, June 29, 2008 7:46 PM
> To: [email-masked]
> Subject: [Capwap] Action Required: Latest status of CAPWAP issues
> 
> All,
> 
> #74: This is based on Issue 33 of the base draft. I believe I 
> am waiting for Dan to provide his response.
> #106: I am waiting for the WG to respond to this proposed 
> change on the use of timers
> #107: I am waiting for the WG to respond to this proposed 
> change on the use of timers
> Thanks again for everyone's help in getting this closed asap. 
> My goal is to get the updated drafts submitted prior to the 
> 7/14 deadline.
> 
> PatC