Subject: Re: [CCAMP] Poll to adopt draft-bernstein-ccamp-wson-signaling-07.txt as CCAMP WG document

From: "PELOSO, PIERRE (PIERRE)" <[email-masked]>
Date: Fri, 1 Oct 2010 21:51:14 +0200

Yes/support

I would also express comments in line with Dan ones, concerning the bidirectional issues.

Regards,

- Pierre

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Daniel King
Envoyé : lundi 20 septembre 2010 11:39
À : 'CCAMP'
Objet : Re: [CCAMP] Poll to adopt draft-bernstein-ccamp-wson-signaling-07.txt as CCAMP WG document

Yes/Support. 
	
I think the document is a good platform to build on. There are issues that need to be resolved, including the optimization of bi-directional allocations. A bidirectional lightpath using different wavelengths also needs to be addressed. 

Thanks, Dan.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: Friday, September 17, 2010 7:23 PM
To: CCAMP
Subject: [CCAMP] Poll to adopt draft-bernstein-ccamp-wson-signaling-07.txt
as CCAMP WG document

All,

This starts a two week poll on adopting
draft-bernstein-ccamp-wson-signaling-07.txt as a CCAMP WG document.

Please indicate your support or otherwise by responding to this message (yes/support or no/do not support).

Please send your responses by Oct. 1.

Deborah and Lou
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Thu, 7 Oct 2010 11:33:48 -0400

All,

This poll has been closed.

We have accepted the draft as a ccamp working group document.

Authors, please re-publish the draft with no other changes than file
name and version as:
draft-ietf-ccamp-wson-signaling-00.txt

Thanks,
Deborah and Lou

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: Friday, September 17, 2010 2:23 PM
To: CCAMP
Subject: [CCAMP] Poll to adopt
draft-bernstein-ccamp-wson-signaling-07.txtas CCAMP WG document

All,

Please indicate your support or otherwise by responding to this message
(yes/support or no/do not support).

Deborah and Lou