Subject: [CCAMP] Poll on making draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 12 Sep 2013 15:53:48 +0000

All,

This is to start a two week poll on making draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Thursday, Sept. 26th.

Thanks,
Deborah and Lou

---

From: Ramon Casellas <[email-masked]>
Date: Thu, 12 Sep 2013 21:30:42 +0200

El 12/09/2013 17:53, BRUNGARD, DEBORAH A escribió:
> This is to start a two week poll on making 
> draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a ccamp working group 
> document. Please send email to the list indicating "yes/support" or 
> "no/do not support". If indicating no, please state your technical 
> reservations with the document.
Yes, support (as a co-author).

Thanks,
R.

---

From: "Ong, Lyndon" <[email-masked]>
Date: Thu, 12 Sep 2013 15:31:53 -0400

Yes/support.

Lyndon

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, September 12, 2013 8:54 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Fri, 13 Sep 2013 00:50:40 +0000

Yes, support.

Best Regards

Fatai

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, September 12, 2013 11:54 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: Dhruv Dhody <[email-masked]>
Date: Fri, 13 Sep 2013 04:40:52 +0000

Support (as co-author)!

Regards,
Dhruv

---------------------------------------------------------------
Dhruv Dhody
System Architect,
Huawei Technologies India Pvt. Ltd.,
Banagalore
Mobile: +91-9845062422
This e-mail and its attachments contain confidential information from HUAWEI, which
is intended only for the person or entity whose address is listed above. Any use of the
information contained herein in any way (including, but not limited to, total or partial
disclosure, reproduction, or dissemination) by persons other than the intended
recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by
phone or email immediately and delete it!

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: 12 September 2013 21:24
To: [email-masked]
Subject: [CCAMP] Poll on making draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: Udayasree palle <[email-masked]>
Date: Fri, 13 Sep 2013 06:42:50 +0000

Support as a co-author

Regards,
Udaya

All,

Thanks,
Deborah and Lou

---

From: KONDREDDY VENUGOPAL REDDY <[email-masked]>
Date: Mon, 16 Sep 2013 10:16:53 +0530

Support (as co-author)

Regards,

Venu

From: [email-masked] [mailto:[email-masked]] On Behalf Of
BRUNGARD, DEBORAH A
Sent: Thursday, September 12, 2013 9:24 PM
To: [email-masked]
Subject: [CCAMP] Poll on making
draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a WG document

All,

This is to start a two week poll on making
draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a ccamp working group
document. Please send email to the list indicating "yes/support" or "no/do
not support". If indicating no, please state your technical reservations
with the document.

Thanks,

Deborah and Lou

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Mon, 16 Sep 2013 05:52:08 +0000

Support.

Regards,
Xian

Sent: 2013年9月12日 23:54

All,

This is to start a two week poll on making draft-dhody-ccamp-rsvp-te-domain-subobjects-02 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou