Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Mon, 16 Sep 2013 19:34:46 +0000

All,

This is to start a two week poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Monday, September 30th.

Thanks,
Deborah and Lou

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 16 Sep 2013 15:37:44 -0400

yes/support

On Mon, Sep 16, 2013 at 3:34 PM, BRUNGARD, DEBORAH A <[email-masked]> wrote:
> All,
>
> This is to start a two week poll on making
> draft-ogrcetal-ccamp-flexi-grid-fwk-03 a ccamp working group document.
> Please send email to the list indicating “yes/support” or “no/do not
> support”. If indicating no, please state your technical reservations with
> the document.
>

---

From: Leeyoung <[email-masked]>
Date: Mon, 16 Sep 2013 19:43:37 +0000

Support.

Young

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, September 16, 2013 2:35 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou

---

From: Ramon Casellas <[email-masked]>
Date: Mon, 16 Sep 2013 21:43:46 +0200

> Please send email to the list indicating "yes/support" or "no/do not 
> support". If indicating no, please state your technical reservations 
> with the document.

Yes, support (as draft editor)
thanks
R.

---

From: Huub van Helvoort <[email-masked]>
Date: Mon, 16 Sep 2013 21:48:00 +0200

Yes/support,

Cheers, Huub.

> support”. If indicating no, please state your technical reservations
> with the document.
> The poll ends Monday, September 30^th .
> Thanks,
> Deborah and Lou

-- 
*****************************************************************
               请记住，你是独一无二的，就像其他每一个人一样

---

From: [email-masked]
Date: Mon, 16 Sep 2013 16:20:54 -0400

Yes/Support.

Malcolm

"BRUNGARD, DEBORAH A" <[email-masked]> 
Sent by: [email-masked]
16/09/2013 03:34 PM

To
"[email-masked]" <[email-masked]>
cc

Subject
[CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG 
document

All,

 
Thanks,
Deborah and Lou
 
 _______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.
--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.

---

From: Oscar González de Dios <[email-masked]>
Date: Mon, 16 Sep 2013 21:47:56 +0000

Yes / Support (as coauthor).

Best Regards,

Oscar

De: <BRUNGARD>, DEBORAH A BRUNGARD <[email-masked]<mailto:[email-masked]>>
Fecha: lunes, 16 de septiembre de 2013 21:34
Para: CCAMP <[email-masked]<mailto:[email-masked]>>
Asunto: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

This is to start a two week poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 16 Sep 2013 22:10:24 +0000

Yes/Suppor (as coauthor)

BR
Daniele

From: [email-masked] [mailto:[email-masked]] On Behalf Of Oscar González de Dios
Sent: lunedì 16 settembre 2013 23:48
To: BRUNGARD, DEBORAH A; [email-masked]
Subject: Re: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

Best Regards,

Oscar

All,

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 17 Sep 2013 00:44:20 +0000

Yes/Support (as coauthor)

Best Regards

Fatai

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Tuesday, September 17, 2013 3:35 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou

---

From: [email-masked]
Date: Tue, 17 Sep 2013 08:46:11 +0800

Yes/Support

Fei

"BRUNGARD, DEBORAH A" <[email-masked]> 
发件人:  [email-masked]
2013/09/17 03:34

收件人
抄送

主题

All,

 
Thanks,
Deborah and Lou

---

From: [email-masked]
Date: Tue, 17 Sep 2013 09:16:31 +0800

Yes/Suppor (as coauthor)

2013-09-17 上午 03:34

收件人

主题

All,

 
Thanks,
Deborah and Lou

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Tue, 17 Sep 2013 02:03:34 +0000

Yes/support.

Regards,
Xian

Sent: 2013年9月17日 3:35

All,

Thanks,
Deborah and Lou

---

From: Yuji Tochio <[email-masked]>
Date: Tue, 17 Sep 2013 11:24:20 +0900

Support

Thanks, Yuji

(2013/09/17 4:34), BRUNGARD, DEBORAH A wrote:
> All,
> This is to start a two week poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a ccamp working group document. Please send email to the list indicating
> “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

---

From: "Margaria, Cyril (Coriant - DE/Munich)" <[email-masked]>
Date: Tue, 17 Sep 2013 05:03:59 +0000

Yes/Support

Mit freundlichen Grüßen / Best Regards
Cyril Margaria
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, September 16, 2013 9:35 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou

---

From: [email-masked]
Date: Tue, 17 Sep 2013 13:53:29 +0800

yes/support

2013-09-17 03:34

收件人
"[email-masked]" <[email-masked]>, 
抄送

主题

All,

 
Thanks,
Deborah and Lou

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Tue, 17 Sep 2013 06:26:40 +0000

Yes, I support.

Best Regards,

Gabriele
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

Via Philips, 12
20900 - Monza (MI)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, Deborah Brungard <[email-masked]<mailto:[email-masked]>>
Date: Monday, September 16, 2013 9:34 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Tue, 17 Sep 2013 07:01:59 +0000

Yes , I support

BR

Sergio

Da: [email-masked] [mailto:[email-masked]] Per conto di BRUNGARD, DEBORAH A
Inviato: lunedì 16 settembre 2013 21:35
A: [email-masked]
Oggetto: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou

---

From: Dieter Beller <[email-masked]>
Date: Tue, 17 Sep 2013 10:17:02 +0200

yes/support

Thanks,

Dieter

On 16.09.2013 21:34, BRUNGARD, DEBORAH
A wrote:

All,

This is to start a two week poll on making
draft-ogrcetal-ccamp-flexi-grid-fwk-03 a ccamp working group
document. Please send email to the list indicating
“yes/support” or “no/do not support”. If indicating no,
please state your technical reservations
with the document.

Thanks,

Deborah and Lou

---

From: "Varma, Eve L (Eve)" <[email-masked]>
Date: Tue, 17 Sep 2013 11:34:49 +0000

+1

From: [email-masked] [mailto:[email-masked]] On Behalf Of Dieter Beller
Sent: Tuesday, September 17, 2013 4:17 AM
To: BRUNGARD, DEBORAH A; [email-masked]
Subject: Re: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

yes/support

Thanks,
Dieter

On 16.09.2013 21:34, BRUNGARD, DEBORAH A wrote:
All,

Thanks,
Deborah and Lou

CCAMP mailing list

[email-masked]<mailto:[email-masked]>

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Tue, 17 Sep 2013 14:48:36 +0000

yes/support

Regards,
Kam

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, September 16, 2013 3:35 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Moustafa Kattan (mkattan)" <[email-masked]>
Date: Wed, 18 Sep 2013 06:09:33 +0000

Yes I support.
Moustafa

All,

Thanks,
Deborah and Lou

---

From: Iftekhar Hussain <[email-masked]>
Date: Thu, 19 Sep 2013 23:07:10 +0000

Yes/support.

Iftekhar
From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Monday, September 16, 2013 12:35 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Fri, 20 Sep 2013 06:35:19 +0000

yes/support

~G

On Sep 16, 2013, at 21:34 , "BRUNGARD, DEBORAH A" <[email-masked]<mailto:[email-masked]>> wrote:

All,

Thanks,
Deborah and Lou

---

From: Rajan Rao <[email-masked]>
Date: Fri, 20 Sep 2013 17:40:41 +0000

Yes/support

Thx
Rajan

All,

Thanks,
Deborah and Lou

---

From: Marco Sosa <[email-masked]>
Date: Fri, 20 Sep 2013 21:38:21 +0000

Yes/support

Marco

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, September 16, 2013 12:35 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

Thanks,
Deborah and Lou