Subject: [CCAMP] YANG modelling design team for Radio Links - Call for contributors

From: Daniele Ceccarelli <[email-masked]>
Date: Fri, 13 May 2016 08:06:32 +0000

Hi all,

together with Deborah we decided to build a design team for Radio Links YANG modeling.
If you're interested to be part of the team please let the chairs know privately.

The design team will be asked to present a first draft at the next IETF meeting in Berlin and will virtually meet on a weekly basis.
The calls will be publicly announced on the mailing list and anyone will be allowed to participate.

Please let us have your candidacies as soon as possible.

Thanks
Daniele & Fatai

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 13 May 2016 01:09:23 -0700

Ciao Daniele,

I'd be interested.

Thanks!

Regards,
Jeff

> On May 13, 2016, at 1:06 AM, Daniele Ceccarelli <[email-masked]> wrote:
> 
> Hi all,
>  
> If you’re interested to be part of the team please let the chairs know privately.
>  
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp