Subject: Re: [CCAMP] Poll for adoption - draft-martinelli-ccamp-wson-iv-encode-09

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Tue, 6 Mar 2018 18:12:49 +0000

yes/support

As oo-author,

Gabriele

[ttp://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Tuesday, 6 March 2018 at 18:41
To: "CCAMP ([email-masked])" <[email-masked]>
Subject: [CCAMP] Poll for adoption - draft-martinelli-ccamp-wson-iv-encode-09

Working group,

This starts a two weeks poll on making  draft-martinelli-ccamp-wson-iv-encode-09 a CCAMP working group document.
Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".
Please note that the IPR declarations was carried out against version -08 and this is version -09 but there is no change in the content of the document, just a date refresh. No IPR was disclosed against this document.
The polling will end on Tuesday march 20th.

Thanks,
Daniele & Fatai

---

From: Gert Grammel <[email-masked]>
Date: Tue, 6 Mar 2018 19:13:00 +0000

Support

Gert

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Tuesday, March 6, 2018 at 18:41
To: CCAMP <[email-masked]>
Subject: [CCAMP] Poll for adoption - draft-martinelli-ccamp-wson-iv-encode-09

Working group,

Thanks,
Daniele & Fatai