Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-media-channel-yang-02

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 8 May 2018 22:46:42 +0000

Working group,

This starts a two weeks poll on making  draft-vergara-ccamp-flexigrid-media-channel-yang-02 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

The polling will end on Wednesday May 23rd .

Thanks,

Daniele & Fatai

---

From: Leeyoung <[email-masked]>
Date: Tue, 8 May 2018 23:55:15 +0000

Yes/Support

Thanks.
Young (co-author)
From:Daniele Ceccarelli
To:CCAMP ([email-masked]),
Date:2018-05-08 17:47:08
Subject:[CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-media-channel-yang-02

Working group,

Thanks,

Daniele & Fatai

---

From: "Zhenghaomian (Zhenghaomian, Optical &Microwave Technology Research Dept)" <[email-masked]>
Date: Wed, 9 May 2018 01:24:03 +0000

Yes/Support.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2018年5月9日 6:47
收件人: CCAMP ([email-masked]) <[email-masked]>
主题: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-media-channel-yang-02

Working group,

Thanks,

Daniele & Fatai

---

From: shiyan49 <[email-masked]>
Date: Wed, 9 May 2018 10:17:55 +0800

Support 

——————————————————————
师严 SHI Yan
网络技术研究部(Department of Network Technology )  
中国联通网络技术研究院 (China Unicom Network Technology Research Institute) 
通信地址：北京市首体南路9号主语国际#3号楼, 100048
Addr: No.9 South Shouti Road, BLDG 3, Beijing, China, 100048 
Phone：010-68799999-7253/18601106693
Email: [email-masked]
 
From: Daniele Ceccarelli
Date: 2018-05-09 06:46
To: CCAMP ([email-masked])
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-media-channel-yang-02
Working group,

 
Thanks,
Daniele & Fatai

---

From: "Jorge E. López de Vergara Méndez" <[email-masked]>
Date: Wed, 9 May 2018 08:00:52 +0200

Yes, support, as co-author.

   Best regards,

   -Jorge

> El 9 may 2018, a las 0:46, Daniele Ceccarelli <[email-masked]> escribió:
> 
> Working group,
>  
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: Daniel Perdices <[email-masked]>
Date: Wed, 9 May 2018 07:22:28 +0000

Yes, support (as co-author).

BR,
Daniel

--

Daniel Perdices | naudit  HPCN | [email-masked]<mailto:[email-masked]>  | www.naudit.es<http://www.naudit.es/>

Nota legal : Este mensaje y cualquier archivo adjunto está destinado únicamente a la persona a quien se dirige y es confidencial. Si usted ha recibido este mensaje por error, por favor, comuníqueselo al remitente y bórrelo inmediatamente. La utilización, revelación y/o reproducción del mensaje puede constituir un delito.

Protección de Datos y LSSICE : Le informamos que sus datos de contacto están siendo tratados de acuerdo con la normativa de la Ley de Protección de Datos (LOPD) y la Ley de Servicios de la Sociedad de la Información (LSSI), hallándose registrados en un  fichero titularidad de NAUDIT HIGH PERFORMANCE COMPUTING AND NETWORKING, S.L. con el objeto de enviarles información de nuestros productos o servicios, respuesta a consultas y contactos genéricos. Igualmente le informamos que podrá ejercer los derechos de acceso, rectificación, cancelación y oposición que establece la LOPD u oponerse a nuestros envíos de comunicaciones comerciales por vía electrónica en cumplimiento del art. 21.2 de la LSSI a través de la siguiente dirección: NAUDIT HIGH PERFORMANCE COMPUTING AND NETWORKING, S.L., C/ Faraday 7 – 28049 Madrid o en el siguiente mail: [email-masked]<mailto:[email-masked]>

From:Daniele Ceccarelli

Working group,

Thanks,

Daniele & Fatai

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Wed, 9 May 2018 08:36:17 +0000

yes/support

Cheers
G

On 9 May 2018, at 00:46, Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>> wrote:

Working group,

Thanks,
Daniele & Fatai

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Dieter Beller <[email-masked]>
Date: Thu, 17 May 2018 13:24:51 +0200

Hi Daniele, all,

yes/support

Thanks,

Dieter

On 09.05.2018 00:46, Daniele Ceccarelli
wrote:

Working group,

This starts a two
weeks poll on making
draft-vergara-ccamp-flexigrid-media-channel-yang-02 a
CCAMP working group document.

Please send email to
the list indicating "yes/support" or "no/do not support" and
a motivation for  your reply, mandatory for the "not
support" and nice to have for the "support".

The polling will end
on Wednesday May 23rd .

Thanks,

Daniele & Fatai

---

From: Xufeng Liu <[email-masked]>
Date: Thu, 17 May 2018 12:17:23 -0400

yes/support.

Thanks,
- Xufeng

On Tue, May 8, 2018 at 6:46 PM, Daniele Ceccarelli <
[email-masked]> wrote:

> Working group,
>
>
>
> This starts a two weeks poll on making
> *draft-vergara-ccamp-flexigrid-media-channel-yang-02* a CCAMP working
> group document.
>
> Please send email to the list indicating "yes/support" or "no/do not
> support" and a motivation for  your reply, mandatory for the "not support"
> and nice to have for the "support".
>
>
>
> The polling will end on *Wednesday May 23rd* .
>
>
>
> Thanks,
>
> Daniele & Fatai
>
>
>

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Thu, 17 May 2018 17:44:30 +0000

Hello,

"yes/support"

Thanks
Sergio

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Wednesday, May 9, 2018 12:47 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-media-channel-yang-02

Working group,

Thanks,

Daniele & Fatai

---

From: Italo Busi <[email-masked]>
Date: Thu, 24 May 2018 08:16:43 +0000

Yes/support

Italo

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: Wednesday, May 09, 2018 12:47 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-media-channel-yang-02

Working group,

Thanks,

Daniele & Fatai