Subject: [CCAMP] IPR polling on draft-dharinigert-ccamp-dwdm-if-lmp-08

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 8 Nov 2018 02:53:24 +0000

And here the polling for the other DWDM IF draft: draft-dharinigert-ccamp-dwdm-if-lmp-08

Are you aware of any IPR that applies to draft identified above?

Please state either:
"No, I'm not aware of any IPR that applies to this draft"
or
"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"
or
"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think appropriate. If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.

NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thanks

Fatai & Daniele

---

From: <[email-masked]>
Date: Thu, 8 Nov 2018 03:05:18 +0000

Br,
Rüdiger

Von: Daniele Ceccarelli <[email-masked]>
Gesendet: Donnerstag, 8. November 2018 03:53
An: Mattheus, Arnold <[email-masked]>; [email-masked]; Zafar Ali (zali) <[email-masked]>; Dharini Hiremagalur ([email-masked]) <[email-masked]>; Gert Grammel <[email-masked]>; Gabriele Maria Galimberti (ggalimbe) <[email-masked]>; Kunze, Rüdiger <[email-masked]>; [email-masked]
Cc: CCAMP ([email-masked]) <[email-masked]>
Betreff: IPR polling on draft-dharinigert-ccamp-dwdm-if-lmp-08

Please state either:

Thanks

Fatai & Daniele

---

From: "Beller, Dieter (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Thu, 8 Nov 2018 03:08:48 +0000

Daniele, Fatai, all,

no, I'm not aware of any IPR that applies to this draft.

Thanks,
Dieter

On 08.11.2018 03:53, Daniele Ceccarelli wrote:
And here the polling for the other DWDM IF draft: draft-dharinigert-ccamp-dwdm-if-lmp-08

Please state either:

Thanks

Fatai & Daniele

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 8 Nov 2018 03:12:54 +0000

Dear All,

No, I'm not aware of any IPR that applies to this draft

Best Regrds,

Gabriele

[ttp://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: Daniele Ceccarelli <[email-masked]>
Date: Thursday, 8 November 2018 at 03:53
To: "[email-masked]" <[email-masked]>, John Drake <[email-masked]>, "Zafar Ali (zali)" <[email-masked]>, "Dharini Hiremagalur ([email-masked])" <[email-masked]>, Gert Grammel <[email-masked]>, Gabriele Galimberti <[email-masked]>, Ruediger Kunze <[email-masked]>, Dieter Beller <[email-masked]>
Cc: "CCAMP ([email-masked])" <[email-masked]>
Subject: IPR polling on draft-dharinigert-ccamp-dwdm-if-lmp-08

Please state either:

Thanks

Fatai & Daniele

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Thu, 8 Nov 2018 04:40:18 +0000

Dear Chairs and the WG,

Thanks

Regards … Zafar

From: Daniele Ceccarelli <[email-masked]>
Date: Wednesday, November 7, 2018 at 9:53 PM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "Zafar Ali (zali)" <[email-masked]>, "Dharini Hiremagalur ([email-masked])" <[email-masked]>, Gert Grammel <[email-masked]>, "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: IPR polling on draft-dharinigert-ccamp-dwdm-if-lmp-08

Please state either:

Thanks

Fatai & Daniele

---

From: Gert Grammel <[email-masked]>
Date: Thu, 8 Nov 2018 04:41:09 +0000

not aware of IPR.

Gert

Sent from my Apple ][

On 8. Nov 2018, at 09:53, Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>> wrote:

Please state either:

Thanks

Fatai & Daniele

---

From: <[email-masked]>
Date: Thu, 8 Nov 2018 08:14:23 +0000

Daniele and All,

No, I'm not aware of any IPR that applies to this draft.

Best regards,
Manuel

Am 08.11.2018 03:53 schrieb Daniele Ceccarelli <[email-masked]>:
And here the polling for the other DWDM IF draft: draft-dharinigert-ccamp-dwdm-if-lmp-08

Please state either:

Thanks

Fatai & Daniele

---

From: <[email-masked]>
Date: Thu, 8 Nov 2018 08:52:44 +0000

Hi all,

Br,
Arnold.

Please state either:

Thanks

Fatai & Daniele