Subject: Re: [CCAMP] WG adoption poll on draft-ye-ccamp-mw-topo-yang-02

From: "Hejia (Jia)" <[email-masked]>
Date: Thu, 24 Jan 2019 01:03:51 +0000

yes/support

B.R.
Jia

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2019年1月23日 0:37
收件人: CCAMP ([email-masked]) <[email-masked]>
抄送: [email-masked]
主题: [CCAMP] WG adoption poll on draft-ye-ccamp-mw-topo-yang-02

Working group,

We managed to complete at least one of the IPR polling procedures started.

This starts a two weeks poll on making  draft-ye-ccamp-mw-topo-yang-02 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

The polling will end on Tuesday February 5th.

Thanks,

Daniele & Fatai

---

From: "Zhenghaomian (Zhenghaomian, Optical &Microwave Technology Research Dept)" <[email-masked]>
Date: Thu, 24 Jan 2019 06:27:11 +0000

Yes/Support.

Microwave is an important piece for transport technology, and the model/draft would be useful. I support the adoption of this draft to WG.

Best wishes,
Haomian

Working group,

Thanks,

Daniele & Fatai