Subject: [CDNi] REMINDER: CDNI Footprint/Capabilities Phone Call tomorrow (TUE, FEB 26, 16:00-18:00 CET)

From: Jan Seedorf <[email-masked]>
Date: Mon, 25 Feb 2013 09:16:29 +0000

The subject line says it all,
Please find details below,

 - Jan

-----Original Message-----
From: stefano previdi [mailto:[email-masked]] 
Sent: Monday, February 18, 2013 12:08 PM
To: Jan Seedorf
Cc: [email-masked]; [email-masked]
Subject: Fwd: Meeting invitation: CDNI Footprint Interim Meeting

Hi Jan, All,

here below the webex info.

s.

Begin forwarded message:

	Topic: CDNI Footprint Interim Meeting 
	Date: Tuesday, February 26, 2013 
	Time: 4:00 pm, Europe Time (Amsterdam, GMT+01:00) 
	Meeting Number: 200 708 738 
	Meeting Password: cdni 

	------------------------------------------------------- 
	To join the online meeting (Now from mobile devices!) 
	------------------------------------------------------- 
	1. Go to https://cisco.webex.com/ciscosales/j.php?ED=217696322&UID=1977654872&PW=NOTE5ODVkMDYx&RT=MiMyMg%3D%3D 
	2. Enter your name and email address. 
	3. Enter the meeting password: cdni 
	4. Click "Join Now". 
	
	To view in other time zones or languages, please click the link: 
	https://cisco.webex.com/ciscosales/j.php?ED=217696322&UID=1977654872&PW=NOTE5ODVkMDYx&ORT=MiMyMg%3D%3D 
	
	---------------------------------------------------------------- 
	ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes 
	---------------------------------------------------------------- 
	
	The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area. 
	
	Please dial the local access number for your area from the list below: 
	- San Jose/Milpitas (408) area: 525-6800 
	- RTP (919) area: 392-3330 
	
	------------------------------------------------------- 
	To join the teleconference only 
	------------------------------------------------------- 
	1. Dial into Cisco WebEx (view all Global Access Numbers at 
	http://cisco.com/en/US/about/doing_business/conferencing/index.html 
	2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign. 
	
	San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330 
	
	US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117 
	
	India: +91.80.4350.1111 Germany: +49.619.6773.9002 
	
	Japan: +81.3.5763.9394 China: +86.10.8515.5666 
	
	------------------------------------------------------- 
	For assistance 
	------------------------------------------------------- 
	1. Go to https://cisco.webex.com/ciscosales/mc 
	2. On the left navigation bar, click "Support". 
	
	You can contact me at: 
	[email-masked] 
	39-0651644491 
	
	To add this meeting to your calendar program (for example Microsoft Outlook), click this link: 
	https://cisco.webex.com/ciscosales/j.php?ED=217696322&UID=1977654872&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAAhOSX7u6xIDSjqJHLmWzg0XKsT2N-/JfuaXI9xhGXigi&RT=MiMyMg%3D%3D 
	
	The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://cisco.webex.com/ciscosales/systemdiagnosis.php. 

	
	http://www.webex.com <http://www.webex.com/>  
	
	CCP:+14085256800x200708738# 
	
	IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: Jan Seedorf <[email-masked]>
Date: Mon, 25 Feb 2013 10:30:15 +0000

Btw: I am attaching again the "summary/status quo" document I had circulated a while ago that summarizes our past discussions, agreements/decisions, and where we are at (open issues).

Please read it before the call tomorrow if you intend to join.

Thanks,
Jan

> From: [email-masked] [mailto:cdni-footprint-
> [email-masked]] On Behalf Of Jan Seedorf
> Sent: Monday, February 25, 2013 10:16 AM
> To: [email-masked]; [email-masked]
> Subject: [cdni-footprint] REMINDER: CDNI Footprint/Capabilities Phone Call
> tomorrow (TUE, FEB 26, 16:00-18:00 CET)
> 
> 	1. Go to
> https://cisco.webex.com/ciscosales/j.php?ED=217696322&UID=1977654872
> &PW=NOTE5ODVkMDYx&RT=MiMyMg%3D%3D
> 	The affected toll free numbers are: (866) 432-9903 for the San
> Jose/Milpitas area and (866) 349-3520 for the RTP area.
> 
> 	https://cisco.webex.com/ciscosales/j.php?ED=217696322&UID=1977
> 654872&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAAhOSX7u6xIDSjqJHLmWzg
> 0XKsT2N-/JfuaXI9xhGXigi&RT=MiMyMg%3D%3D
> 
> 	The playback of UCF (Universal Communications Format) rich media
> files requires appropriate players. To view this type of rich media files in the
> meeting, please check whether you have the players installed on your
> computer by going to
> https://cisco.webex.com/ciscosales/systemdiagnosis.php.
> 
> 
> 
> 
> 	IMPORTANT NOTICE: This WebEx service includes a feature that
> allows audio and any documents and other materials exchanged or viewed
> during the session to be recorded. By joining this session, you automatically
> consent to such recordings. If you do not consent to the recording, discuss
> your concerns with the meeting host prior to the start of the recording or do
> not join the session. Please note that any such recordings may be subject to
> discovery in the event of litigation.
> 
> 
> 
> _______________________________________________
> cdni-footprint mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni-footprint