Subject: [clue] draft-kyzivat-clue-signaling-01 - strawman ladder diagrams added

From: Roberta Presta <[email-masked]>
Date: Mon, 04 Feb 2013 17:59:39 +0100

Hi all,

we just updated draft-kyzivat-clue-signaling-00.
We added the ladder diagrams we showed during a recent design meeting call.

Comments are welcome.
Cheers,

Roberta & Simon

---

From: Paul Kyzivat <[email-masked]>
Date: Wed, 06 Feb 2013 15:48:40 -0500

Roberta,

Thanks! I'm not ignoring you. I've been busy in the RTCWEB/MMUSIC 
interim. I'll look at it when this is over.

	Thanks,
	Paul

On 2/4/13 11:59 AM, Roberta Presta wrote:
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue
>