Subject: [clue] I-D Action: draft-ietf-clue-data-model-schema-13.txt

From: [email-masked]
Date: Mon, 07 Mar 2016 11:42:17 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the ControLling mUltiple streams for tElepresence of the IETF.

        Title           : An XML Schema for the CLUE data model
        Authors         : Roberta Presta
                          Simon Pietro Romano
	Filename        : draft-ietf-clue-data-model-schema-13.txt
	Pages           : 72
	Date            : 2016-03-07

Abstract:
   This document provides an XML schema file for the definition of CLUE
   data model types.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-clue-data-model-schema/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-clue-data-model-schema-13

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-clue-data-model-schema-13

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Simon Pietro Romano <[email-masked]>
Date: Mon, 7 Mar 2016 20:46:25 +0100

Just to warn you that this is a “temporary” new version trying to address (most of) the comments we received last week. More modifications are supposed to come as soon as we gather further feedback from Alissa (and others).

Cheers,

Simon

> On 07 Mar 2016, at 20:42, [email-masked] wrote:
> 
> 
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue
>