Subject: [Coin] Last call for agenda items

From: Marie-Jose Montpetit <[email-masked]>
Date: Mon, 7 Oct 2019 10:03:00 +0000

Hi:

please send any agenda item for tomorrow ASAP.

mjm

Marie-José Montpetit, Ph.D.
Research Affiliate, MIT Media Laboratory
[email-masked]
[email-masked]

---

From: Frank Fitzek <[email-masked]>
Date: Mon, 07 Oct 2019 14:58:43 +0200

I would like to talk about latency by virtualization

Am 07.10.2019 12:03 schrieb Marie-Jose Montpetit <[email-masked]>:

Hi:

mjm

[email-masked]