Subject: RE: Proposed agenda

From: [email-masked]
Date: Thu, 14 Oct 1999 21:38:52 +0300

I apologise for not tracking this issue, but what is 
the LDAP work?

Franklin Reynolds

> -----Original Message-----
> From: EXT [email-masked] [mailto:[email-masked]]
> Sent: Thursday, October 14, 1999 2:15 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Proposed agenda
> 
> 
> Agenda for CONNEG, 46th IETF
> 
> We do not have a firm time slot yet, so we don't know
> exactly how much time we available.  Presuming two
> hours, I've put together the following agenda:
> 
> 
> Agenda Bashing (5)
> Cleanup of feature sets (10)
> Content-feature mods (10)
> Charset-lang proposal (10)
> Coordination (25)
> 	Fax WG, CC/PP, LDAP work, Charset-lang
> Composite feature sets: (50)
> New milestones/charter: (10)
> 
> Comments?
> 			Ted
> 
>

---

From: [email-masked]
Date: Thu, 14 Oct 1999 12:58:15 -0700 (PDT)

Al Gilman asked that we discuss the compound attribute support
proposed in:

draft-vmodi-ldapext-compound-attr-00.txt

			regards,
				Ted