Subject: [cuss] Adopting draft-johnston-cuss-cc-uui-reqs

From: "Vijay K. Gurbani" <[email-masked]>
Date: Sun, 24 Oct 2010 13:46:22 -0500

Folks: Pursuant to the call for adoption of
draft-johnston-cuss-cc-uui-reqs towards the Problem statement and
requirements document to IESG (Informational)" deliverable [1].

There were a number of voice in support of adopting the
draft.  Therefore, the draft is adopted as indicated above.

There was one note from Frederique Forestier regarding
clarifying Req-6 [2].

Alan, can you please release a -00 WG version of the draft
once the Beijing meeting is over, and kindly attend to
[2] in the new draft.

Enrico and I will issue calls for adoption of the
remaining documents shortly after Beijing.

If you have not already done so, please send us any
agenda requests for Beijing.  The deadline for asking
agenda time is Mon, Oct-25-2010.

[1] http://www.ietf.org/mail-archive/web/cuss/current/msg00063.html
[2] http://www.ietf.org/mail-archive/web/cuss/current/msg00071.html

Thanks,

Vijay K. Gurbani and Enrico Marocco
IETF CUSS WG

---

From: Alan Johnston <[email-masked]>
Date: Mon, 25 Oct 2010 14:35:03 -0400

Vijay,

Will do.

I don't know how I missed Frederique's comments, but I will do so now.

- Alan -

On Sun, Oct 24, 2010 at 2:46 PM, Vijay K. Gurbani <[email-masked]> wrote:

> _______________________________________________
> cuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cuss
>