Subject: [cuss] 2nd WGLC for draft-ietf-cuss-sip-uui-reqs over

From: "Vijay K. Gurbani" <[email-masked]>
Date: Thu, 01 Sep 2011 12:45:13 -0500

Folks: The 2nd WGLC for draft-ietf-cuss-sip-uui-reqs is
now over.

Dale has posted a set of comments, which will need a
resolution by the authors of the draft.

I believe Alan is planning to release an updated draft
next week, whereupon Enrico and I will move this work
ahead to IESG.

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web:   http://ect.bell-labs.com/who/vkg/

---

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Thu, 1 Sep 2011 17:51:37 +0000

ATT believes this draft is ready, that is why we did not post comments
Martin C. Dolly
Sent to you by AT&T... America's Fastest Mobile Broadband Network. Rethink Possible.
+1.609.903.3360

----- Original Message -----
From: Vijay K. Gurbani [mailto:[email-masked]]
Sent: Thursday, September 01, 2011 01:45 PM
To: [email-masked] <[email-masked]>
Subject: [cuss] 2nd WGLC for draft-ietf-cuss-sip-uui-reqs over

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web:   http://ect.bell-labs.com/who/vkg/
_______________________________________________
cuss mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/cuss

---

From: "Worley, Dale R (Dale)" <[email-masked]>
Date: Thu, 1 Sep 2011 14:20:37 -0400

> From: Vijay K. Gurbani [[email-masked]]
> 

Great!

Dale