Subject: [dcp] dcp implementation....

From: "Asif Rahim" <[email-masked]>
Date: Sat, 4 May 2002 17:57:37 +0600

Hello.
We're very eager to know about the advantages of DCP over TCP/UDP.
Is there an implementation available???
We'd like to see that and test your new protocol in our labs.
Thanks.
-          Asif.
North South University
Dhaka, Bangladesh.

---

From: Eddie Kohler <[email-masked]>
Date: Sat, 04 May 2002 10:16:34 -0700

Hi Asif,

There is no DCCP implementation as of yet, but several people who I think
are on this list are working on it! Maybe they will send mail to the list
when their implementations are ready for testing?

Eddie

_______________________________________________
dcp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dcp