Subject: [Detnet] detnet - Update to a Meeting Session Request for IETF 101

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Mon, 15 Jan 2018 10:28:02 -0800

An update to a meeting session request has just been submitted by Lou Berger, a Chair of the detnet working group.

---------------------------------------------------------
Working Group Name: Deterministic Networking
Area Name: Routing Area
Session Requester: Lou Berger

Number of Sessions: 2
Length of Session(s):  1.5 Hours, 2.5 Hours
Number of Attendees: 100
Conflicts to Avoid: 
 First Priority: pce teas ccamp netmod mpls
 Second Priority: rtgwg nvo3 tsvwg pals bess

People who must be present:
  Lou Berger
  Deborah Brungard
  Jouni Korhonen
  Patricia Thaler
  Janos Farkas

Resources Requested:

Special Requests:
  Please schedule the longer session 2nd - Friday *is* acceptable.
---------------------------------------------------------

---

From: Lou Berger <[email-masked]>
Date: Mon, 15 Jan 2018 15:36:03 -0500

All,

     As discussed in the virtual Interim last week, we intend to request 
meeting for an extended period of time on Friday.  This time will serve 
as a working session focusing on resolving dataplane open issues.  While 
Friday afternoon was suggested, this may or may not be logistically 
possible.  We are talking with our AD and the Secretariat and will let 
the WG know what to expect as soon as we have more details -- please 
plan your travel accordingly.

Lou (and co-chairs)

On 1/15/2018 1:28 PM, IETF Meeting Session Request Tool wrote:
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet
>

---

From: Balázs Varga A <[email-masked]>
Date: Tue, 16 Jan 2018 10:52:46 +0000

Hi Lou,
Just a note for the group. 
Friday means: 16th March (the Friday before the IETF101). 
Cheers
Bala'zs

-----Original Message-----
From: detnet [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: 2018. január 15. 21:36
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Detnet] Friday meeting at IETF 101

All,

     As discussed in the virtual Interim last week, we intend to request meeting for an extended period of time on Friday.  This time will serve as a working session focusing on resolving dataplane open issues.  While Friday afternoon was suggested, this may or may not be logistically possible.  We are talking with our AD and the Secretariat and will let the WG know what to expect as soon as we have more details -- please plan your travel accordingly.

Lou (and co-chairs)

On 1/15/2018 1:28 PM, IETF Meeting Session Request Tool wrote:
> Working Group Name: Deterministic Networking Area Name: Routing Area 
> Length of Session(s):  1.5 Hours, 2.5 Hours Number of Attendees: 100 
> Conflicts to Avoid:

---

From: Lou Berger <[email-masked]>
Date: Tue, 16 Jan 2018 06:18:04 -0500

Umm.  Friday at IETF101 = March 23.

Lou

On January 16, 2018 5:53:59 AM Balázs Varga A <[email-masked]> 
wrote:

>  meeting for an extended period of time on Friday.  This time will serve as 
>  a working session focusing on resolving dataplane open issues.  While 
>  possible.  We are talking with our AD and the Secretariat and will let the 
>  WG know what to expect as soon as we have more details -- please plan your 
>  travel accordingly.
>
> Lou (and co-chairs)
>
>> An update to a meeting session request has just been submitted by Lou 
>> Berger, a Chair of the detnet working group.
>>
>>