Subject: [Detnet] Input for 3th Oct, Detnet DP working meeting

From: Balázs Varga A <[email-masked]>
Date: Tue, 2 Oct 2018 17:16:51 +0000

Hi,

Tomorrow we will focus on the IP document.
I have updated draft-ietf-detnet-dp-sol-ip-01 for the call.

https://github.com/detnet-wg/draft-ietf-detnet-dp-sol-ip

Cheers
Bala’zs

From: detnet <[email-masked]> On Behalf Of Lou Berger
Sent: 2018. október 1. 19:51
To: [email-masked]
Subject: Re: [Detnet] Webex meeting invitation: Detnet DP working meeting

Hello,

    Please note  -- these webex's are for informal author's working meetings that are open to all.

These meetings are *not* formal WG interims.

Lou
On 9/29/2018 6:04 AM, DetNet Working Group wrote:

Hello,

DetNet Working Group invites you to join this Webex meeting.

Detnet DP working meeting

Thursday, October 11, 2018

4:30 pm  |  Sweden Summer Time (Stockholm, GMT+02:00)  |  1 hr 30 mins

Meeting number (access code): 643 755 067

Meeting password: RjRmkCsJ

Add to Calendar<https://ietf.webex.com/ietf/j.php?MTID=m5fc3d64a0d741b6bee0f4a4e2eac7769>

When it's time, join the meeting<https://ietf.webex.com/ietf/j.php?MTID=m216c4e43bccee17869a295fdf6f6b08d>.

Join by phone

1-650-479-3208<tel:+1-650-479-3208,,*01*643755067%23%23*01*> Call-in toll number (US/Canada)

Can't join the meeting? <https://collaborationhelp.cisco.com/article/WBX000029055>

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

_______________________________________________

detnet mailing list

[email-masked]<mailto:[email-masked]>

https://www.ietf.org/mailman/listinfo/detnet

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 2 Oct 2018 21:24:56 +0300

Hi Balazs,
sorry, I'll miss the call tomorrow. Would be great if the summary of the
discussion will be available. Or the recording.

Regards,
Greg

On Tue, Oct 2, 2018, 20:21 Balázs Varga A <[email-masked]>
wrote:

> *From:* detnet <[email-masked]> *On Behalf Of *Lou Berger
> *Sent:* 2018. október 1. 19:51
> *To:* [email-masked]
> *Subject:* Re: [Detnet] Webex meeting invitation: Detnet DP working
> meeting
>
>
>
> Hello,
>
> *Detnet DP working meeting*
>
> Add to Calendar
> <https://ietf.webex.com/ietf/j.php?MTID=m5fc3d64a0d741b6bee0f4a4e2eac7769>
>
> When it's time, join the meeting
> <https://ietf.webex.com/ietf/j.php?MTID=m216c4e43bccee17869a295fdf6f6b08d>
> .
>
>
>
>
>
>
>
> *Join by phone*
>
> *1-650-479-3208 <+1-650-479-3208,,*01*643755067%23%23*01*>* Call-in toll
> number (US/Canada)
>
>
>
>
>
>
>
> Can't join the meeting?
> <https://collaborationhelp.cisco.com/article/WBX000029055>
>
>
>
>
>
>
>
> IMPORTANT NOTICE: Please note that this Webex service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
>
>
> [email-masked]
> [email-masked]

---

From: "Grossman, Ethan A." <[email-masked]>
Date: Tue, 2 Oct 2018 22:14:30 +0000

Usually I would be taking notes at these meetings, however unfortunately I can’t attend this one.
Ethan.

From: detnet <[email-masked]> On Behalf Of Greg Mirsky
Sent: Tuesday, October 02, 2018 11:25 AM
To: Balázs Varga <[email-masked]>
Cc: DetNet WG <[email-masked]>; Lou Berger <[email-masked]>
Subject: Re: [Detnet] Input for 3th Oct, Detnet DP working meeting

Hi Balazs,
sorry, I'll miss the call tomorrow. Would be great if the summary of the discussion will be available. Or the recording.

Regards,
Greg

On Tue, Oct 2, 2018, 20:21 Balázs Varga A <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

https://github.com/detnet-wg/draft-ietf-detnet-dp-sol-ip<https://urldefense.proofpoint.com/v2/url?u=https-3A__github.com_detnet-2Dwg_draft-2Dietf-2Ddetnet-2Ddp-2Dsol-2Dip&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=ySe1LwCiabQa3eVLVc8KByzb7AS8W8XzhQ9PLS-wvJc&s=iFYEoqTDEQAb_8sYGnlPdprac5iLTsJeWam0VbHKWmg&e=>

Cheers
Bala’zs

From: detnet <[email-masked]<mailto:[email-masked]>> On Behalf Of Lou Berger
Sent: 2018. október 1. 19:51
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [Detnet] Webex meeting invitation: Detnet DP working meeting

Hello,

Lou

Add to Calendar<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dm5fc3d64a0d741b6bee0f4a4e2eac7769&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=ySe1LwCiabQa3eVLVc8KByzb7AS8W8XzhQ9PLS-wvJc&s=JC9k8uJx0l-Hjq4xJAXoDxvtEHIBwX5F803uPT_2qng&e=>

When it's time, join the meeting<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dm216c4e43bccee17869a295fdf6f6b08d&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=ySe1LwCiabQa3eVLVc8KByzb7AS8W8XzhQ9PLS-wvJc&s=gRXLIXbY9xSeKJFd9sg469tJAfnyBriXurSABIhVDNo&e=>.

Join by phone

Can't join the meeting? <https://urldefense.proofpoint.com/v2/url?u=https-3A__collaborationhelp.cisco.com_article_WBX000029055&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=ySe1LwCiabQa3eVLVc8KByzb7AS8W8XzhQ9PLS-wvJc&s=CQkNPYLHNDx9HKc_fCVtUxGVJ8uoFmg1T9egONJYj3Y&e=>

detnet mailing list

https://www.ietf.org/mailman/listinfo/detnet<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_detnet&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=ySe1LwCiabQa3eVLVc8KByzb7AS8W8XzhQ9PLS-wvJc&s=pkLB_uGhz-H3KCinvnL_Y3lFc1b9yezS-1kSIaYt6kg&e=>

_______________________________________________
detnet mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/detnet<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_detnet&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=ySe1LwCiabQa3eVLVc8KByzb7AS8W8XzhQ9PLS-wvJc&s=pkLB_uGhz-H3KCinvnL_Y3lFc1b9yezS-1kSIaYt6kg&e=>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 3 Oct 2018 07:44:42 +0000

I also have a collision, sorry for that.

Pascal

From: detnet <[email-masked]> On Behalf Of Grossman, Ethan A.
Sent: mercredi 3 octobre 2018 00:15
To: Greg Mirsky <[email-masked]>; Balázs Varga <[email-masked]>
Cc: DetNet WG <[email-masked]>; Lou Berger <[email-masked]>
Subject: Re: [Detnet] Input for 3th Oct, Detnet DP working meeting

From: detnet <[email-masked]<mailto:[email-masked]>> On Behalf Of Greg Mirsky
Sent: Tuesday, October 02, 2018 11:25 AM
To: Balázs Varga <[email-masked]<mailto:[email-masked]>>
Cc: DetNet WG <[email-masked]<mailto:[email-masked]>>; Lou Berger <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Detnet] Input for 3th Oct, Detnet DP working meeting

Hi Balazs,

Regards,
Greg

Cheers
Bala’zs

Hello,

Lou

Join by phone

detnet mailing list