Subject: [Detnet] DetNet IP OAM: call to arms

From: Greg Mirsky <[email-masked]>
Date: Thu, 25 Jul 2019 10:23:50 -0400

Dear All,
it was a great discussion on OAM in DetNet IP at the DetNet II meeting
yesterday. To keep the momentum going, let's continue it on the list and,
as needed, with an interim e-meeting(s). Please reply to chairs and me if
you're interested, will review, comment, and contribute to the draft(s).
(Of course, the discussion will continue on the DetNet mailing list.)

Regards,
Greg

---

From: 刘 鹏 <[email-masked]>
Date: Tue, 30 Jul 2019 15:59:14 +0000

Dear Greg,

I think the OAM in DetNet IP is important and meaningful. Some operational & management requirements are also proposed in other drafts, so I have the interests in doing more work on it.

Regards,
Peng
________________________________
发件人: detnet <[email-masked]> 代表 Greg Mirsky <[email-masked]>
发送时间: 2019年7月25日 22:23
收件人: DetNet WG <[email-masked]>; DetNet Chairs <[email-masked]>
主题: [Detnet] DetNet IP OAM: call to arms

Dear All,
it was a great discussion on OAM in DetNet IP at the DetNet II meeting yesterday. To keep the momentum going, let's continue it on the list and, as needed, with an interim e-meeting(s). Please reply to chairs and me if you're interested, will review, comment, and contribute to the draft(s). (Of course, the discussion will continue on the DetNet mailing list.)

Regards,
Greg