Subject: [Detnet] WG adoption poll on draft-mirsky-detnet-mpls-oam-01

From: Lou Berger <[email-masked]>
Date: Sat, 7 Mar 2020 16:05:19 -0500

All,

This is start of a two week poll on making
draft-mirsky-detnet-mpls-oam-01 a working group
document. Please send email to the list indicating "yes/support" or
"no/do not support".  If indicating no, please state your reservations
with the document.  If yes, please also feel free to provide comments
you'd like to see addressed once the document is a WG document.

The poll ends March 21.

Thanks,

Lou (and Janos)

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sat, 7 Mar 2020 16:08:44 -0500

yes/support

Cheers,
Andy

On Sat, Mar 7, 2020 at 4:05 PM Lou Berger <[email-masked]> wrote:

> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet
>

---

From: "Grossman, Ethan A." <[email-masked]>
Date: Sat, 7 Mar 2020 21:34:09 +0000

Yes/Support.
Ethan.

-----Original Message-----
From: Lou Berger <[email-masked]> 
Sent: Saturday, March 7, 2020 1:05 PM
To: DetNet WG <[email-masked]>; DetNet Chairs <[email-masked]>
Subject: WG adoption poll on draft-mirsky-detnet-mpls-oam-01

All,

This is start of a two week poll on making
draft-mirsky-detnet-mpls-oam-01 a working group document. Please send email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends March 21.

Thanks,

Lou (and Janos)

---

From: Greg Mirsky <[email-masked]>
Date: Sat, 7 Mar 2020 23:48:00 +0100

Hi Lou, et al,
Yes/support (as co-author).

Regards,
Greg

---

From: "Black, David" <[email-masked]>
Date: Mon, 9 Mar 2020 14:32:35 +0000

Yes/Support.

Thanks, --David
----------------------------------------------------------------
David L. Black, Sr. Distinguished Engineer, Dell EMC
Dell Technologies, Infrastructure Systems Group
176 South St., Hopkinton, MA  01748
+1 (774) 350-9323           Mobile: +1 (978) 394-7754
[email-masked]
----------------------------------------------------------------

> From: detnet <[email-masked]> On Behalf Of Lou Berger
> Sent: Saturday, March 7, 2020 4:05 PM
> To: DetNet WG; DetNet Chairs
> Subject: [Detnet] WG adoption poll on draft-mirsky-detnet-mpls-oam-01
> 
> 
> [EXTERNAL EMAIL]
> 
> 
> All,
>

---

From: Kingshuk Mandal <[email-masked]>
Date: Mon, 9 Mar 2020 14:50:31 +0000

Yes/Will support. 

~Regards
  Kingshuk 

On 08/03/20, 2:35 AM, "detnet on behalf of Lou Berger" <[email-masked] on behalf of [email-masked]> wrote:

    [EXTERNAL]
    
    All,

    The poll ends March 21.
    
    Thanks,
    
    Lou (and Janos)
    
    _______________________________________________
    detnet mailing list
    [email-masked]
    https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/detnet__;!!I5pVk4LIGAfnvw!yehP4_PBO5CRnM6X5r1Ey44gDOXSpin_e3GoXwT_OHA4jRrYLZ3xbXJEMpubpBRauRvN__A$

---

From: "Gengxuesong (Geng Xuesong)" <[email-masked]>
Date: Tue, 10 Mar 2020 01:50:00 +0000

Yes, support.

Best Regards
Xuesong

-----Original Message-----
From: detnet [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Sunday, March 8, 2020 5:05 AM
To: DetNet WG <[email-masked]>; DetNet Chairs <[email-masked]>
Subject: [Detnet] WG adoption poll on draft-mirsky-detnet-mpls-oam-01

All,

The poll ends March 21.

Thanks,

Lou (and Janos)

---

From: Balázs Varga A <[email-masked]>
Date: Wed, 11 Mar 2020 08:32:39 +0000

yes/support
Cheers,
Bala'zs

-----Original Message-----
From: detnet <[email-masked]> On Behalf Of Lou Berger
Sent: Saturday, March 7, 2020 10:05 PM
To: DetNet WG <[email-masked]>; DetNet Chairs <[email-masked]>
Subject: [Detnet] WG adoption poll on draft-mirsky-detnet-mpls-oam-01

All,

The poll ends March 21.

Thanks,

Lou (and Janos)

---

From: <[email-masked]>
Date: Wed, 11 Mar 2020 17:21:19 +0800 (CST)

Support the adoption.

Thanks,

Sandy

原始邮件

发件人：LouBerger <[email-masked]>
收件人：DetNet WG <[email-masked]>;DetNet Chairs <[email-masked]>;
日 期 ：2020年03月08日 05:06
主 题 ：[Detnet] WG adoption poll on draft-mirsky-detnet-mpls-oam-01

All,

The poll ends March 21.

Thanks,

Lou (and Janos)

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 12 Mar 2020 04:12:46 +0000

Yes, support

Regards,
Peng

________________________________
[email-masked]

From: Lou Berger<mailto:[email-masked]>
Date: 2020-03-08 05:05
To: DetNet WG<mailto:[email-masked]>; DetNet Chairs<mailto:[email-masked]>
Subject: [Detnet] WG adoption poll on draft-mirsky-detnet-mpls-oam-01

All,

The poll ends March 21.

Thanks,

Lou (and Janos)

---

From: Lou Berger <[email-masked]>
Date: Fri, 27 Mar 2020 08:46:02 -0400

All,

The adoption call is complete.  As always, adoption is a starting point 
for the solution that the WG will develop on this topic, and normal 
working group processing of this documents will now commence.

Authors,

     Please repost the document, with only the file name and publication 
date changed.  The file name should  be in the form 
draft-ietf-detnet-<current-name>.

Thank you,

Lou (and Janos)