Subject: [Detnet] WG Last Call: draft-ietf-detnet-flow-information-model-07

From: Lou Berger <[email-masked]>
Date: Sat, 7 Mar 2020 16:01:00 -0500

All,

This starts a two-week working group last call for
draft-ietf-detnet-flow-information-model-07

The working group last call ends on March 21.
Please send your comments to the working group mailing list.

Positive comments, e.g., "I've reviewed this document
and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
Lou (DetNet Co-Chair & doc Shepherd)

---

From: Balázs Varga A <[email-masked]>
Date: Wed, 11 Mar 2020 08:34:15 +0000

I've reviewed this document and believe it is ready for publication.
Cheers
Bala'zs

-----Original Message-----
From: detnet <[email-masked]> On Behalf Of Lou Berger
Sent: Saturday, March 7, 2020 10:01 PM
To: DetNet WG <[email-masked]>
Subject: [Detnet] WG Last Call: draft-ietf-detnet-flow-information-model-07

All,

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,

_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet