Subject: [Detnet] Upcoming DetNet Interim on Dec. 9

From: Janos Farkas <[email-masked]>
Date: Wed, 2 Dec 2020 23:52:27 +0000

Hi,

As posted earlier, we have scheduled an interim meeting for next week.
The meeting will be held on December 9 at 14:00 UTC.
https://www.timeanddate.com/worldclock/converter.html?iso=20201209T140000&p1=1440&p2=37&p3=438&p4=33&p5=248&p6=224&p7=179

The meeting information can be found here:
https://datatracker.ietf.org/wg/detnet/meetings/
Agenda:
https://datatracker.ietf.org/doc/agenda-interim-2020-detnet-03-detnet-01/

The main reason for having the interim was to allow time for discussions. So we are still open to more agenda requests.

Thank you,
Janos (and Lou)

From: DetNet Working Group <[email-masked]>
Sent: Monday, November 23, 2020 6:41 PM
To: [email-masked]
Subject: WebEx meeting invitation: DetNet Interim

DetNet Working Group invites you to join this Webex meeting.

Meeting number (access code): 178 533 6732

Meeting password: Deterministic

Wednesday, December 9, 2020
9:00 am  |  (UTC-05:00) Eastern Time (US & Canada)  |  2 hrs

Join meeting<https://ietf.webex.com/ietf/j.php?MTID=mbee2c00f0fa9354e36f509cdc82372bd>

Tap to join from a mobile device (attendees only)
+1-650-479-3208,,1785336732##<tel:%2B1-650-479-3208,,*01*1785336732%23%23*01*> Call-in toll number (US/Canada)

Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
Global call-in numbers<https://ietf.webex.com/ietf/globalcallin.php?MTID=m2fa828981673f406222b2c2b7006d3f1>

Join from a video system or application
Dial [email-masked]<%20sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<%20sip:[email-masked]>

Need help? Go to http://help.webex.com

---

From: Lou Berger <[email-masked]>
Date: Wed, 9 Dec 2020 08:49:39 -0500

Reminder -- this will start shortly on webex

Webex: 
https://ietf.webex.com/ietf/j.php?MTID=mbee2c00f0fa9354e36f509cdc82372bd

Materials: 
https://datatracker.ietf.org/meeting/interim-2020-detnet-03/session/detnet

CodiMD: https://codimd.ietf.org/notes-ietf-interim-2020-detnet-03-detnet

Lou
On 12/2/2020 6:52 PM, Janos Farkas wrote:
> <https://www.timeanddate.com/worldclock/converter.html?iso=20201209T140000&p1=1440&p2=37&p3=438&p4=33&p5=248&p6=224&p7=179>
>
> <https://datatracker.ietf.org/wg/detnet/meetings/>
>
> Agenda:
>
> <https://datatracker.ietf.org/doc/agenda-interim-2020-detnet-03-detnet-01/>
>
> The main reason for having the interim was to allow time for 
> discussions. So we are still open to more agenda requests.
>
> Thank you,
>
> Janos (and Lou)
>
> *From:* DetNet Working Group <[email-masked]>
> *Sent:* Monday, November 23, 2020 6:41 PM
> *To:* [email-masked]
> *Subject:* WebEx meeting invitation: DetNet Interim
>
>
> *DetNet Working Group invites you to join this Webex meeting. *
>
> Join meeting 
> <https://ietf.webex.com/ietf/j.php?MTID=mbee2c00f0fa9354e36f509cdc82372bd>
>
> *Tap to join from a mobile device (attendees only)*
>
> +1-650-479-3208,,1785336732## 
> <tel:%2B1-650-479-3208,,*01*1785336732%23%23*01*> Call-in toll number 
> (US/Canada)
>
> *Join by phone*
>
> Global call-in numbers 
> <https://ietf.webex.com/ietf/globalcallin.php?MTID=m2fa828981673f406222b2c2b7006d3f1>
>
> *Join from a video system or application*
>
> Dial [email-masked] <%20sip:[email-masked]>
>
> *Join using Microsoft Lync or Microsoft Skype for Business*
>
> Need help? Go to http://help.webex.com <http://help.webex.com>
>
>
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet