Subject: [Detnet] Calls Progressing DetNet OAM work

From: Greg Mirsky <[email-masked]>
Date: Sun, 19 Sep 2021 11:13:50 -0700

Dear All,
I've noticed in my calendar that the next call is on Tuesday, September
21st. I don't have any questions for the discussion. If you agree, perhaps
we can cancel the call this week.

Regards,
Greg

---

From: Fabrice Theoleyre <[email-masked]>
Date: Mon, 20 Sep 2021 11:09:38 +0200

Dear Greg, 

Personally, I’m also unavailable tomorrow.

Fabrice

> Le 19 sept. 2021 à 20:13, Greg Mirsky <[email-masked]> a écrit :
> 
> Dear All,
> I've noticed in my calendar that the next call is on Tuesday, September 21st. I don't have any questions for the discussion. If you agree, perhaps we can cancel the call this week. 
> 
> Regards,
> Greg
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet

---

From: Balázs Varga A <[email-masked]>
Date: Mon, 20 Sep 2021 11:12:44 +0000

Hi,
OK with cancel (no discussion items this time).
Cheers
Bala'zs

-----Original Message-----
From: detnet <[email-masked]> On Behalf Of Fabrice Theoleyre
Sent: Monday, September 20, 2021 11:10 AM
To: Greg Mirsky <[email-masked]>
Cc: DetNet WG <[email-masked]>; DetNet Chairs <[email-masked]>
Subject: Re: [Detnet] Calls Progressing DetNet OAM work

Dear Greg, 

Fabrice

---

From: Georgios PAPADOPOULOS <[email-masked]>
Date: Mon, 20 Sep 2021 16:12:51 +0200

+1
Georgios

> On 20 Sep 2021, at 13:12, Balázs Varga A <balazs.a.varga=[email-masked]> wrote:
> 
> Hi,

---

From: Janos Farkas <[email-masked]>
Date: Mon, 20 Sep 2021 18:58:50 +0000

Hi,

This was just a WebEx issue. It is a biweekly meeting. The next meeting is scheduled for Sep 28.

Regards,
Janos

-----Original Message-----
From: Georgios PAPADOPOULOS <[email-masked]> 
Sent: Monday, September 20, 2021 4:13 PM
To: Balázs Varga A <balazs.a.varga=[email-masked]>
Cc: Fabrice Theoleyre <[email-masked]>; Greg Mirsky <[email-masked]>; DetNet WG <[email-masked]>; DetNet Chairs <[email-masked]>
Subject: Re: [Detnet] Calls Progressing DetNet OAM work

+1
Georgios