Subject: [Dhcpv6bis] Reminder - Publishing draft-ietf-dhc-rfc3315bis-03 on Friday

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 27 Jan 2016 19:28:10 +0000

Please note that as discussed at the January team meeting, Tomek expects to publish the 03 version on Friday ... so please try to do any tickets you can before then. Let him know if you are planning to update so he knows to check before publishing.

-          Bernie

---

From: Timothy Winters <[email-masked]>
Date: Thu, 28 Jan 2016 15:03:06 -0500

Hi Bernie and Tomek,

I will commit my ticket tonight or tomorrow.

Regards,
Tim

On Wed, Jan 27, 2016 at 2:28 PM, Bernie Volz (volz) <[email-masked]> wrote:

> Please note that as discussed at the January team meeting, Tomek expects
> to publish the 03 version on Friday … so please try to do any tickets you
> can before then. Let him know if you are planning to update so he knows to
> check before publishing.
>
>
>
> -          Bernie
>
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>
>

-- 

Timothy Winters
UNH-IOL Senior Executive, Software and IP Networking
*Please note we've moved!*
21 Madbury Rd, Suite 100, Durham, NH 03824
603-421-4987