Subject: Re: [Dhcpv6bis] 3315bis-ReplyText (Ticket #140) - Invitation to edit

From: Marcin Siodelski <[email-masked]>
Date: Wed, 6 Jan 2016 14:23:09 +0100

Resending to the "bis" team per discussion on the co-authors meeting on
01/06/2016.

Please see the document under:

https://docs.google.com/document/d/1iEJHpAyxp7lNrMPNrdV4o4a5VumPxYLCJXBYJO_JFtA/edit?usp=sharing_eid&ts=56384bf2

Marcin

On 05.01.2016 11:36, Marcin Siodelski wrote:
> I applied some minor updates to this online document. Please review.
> 
> Marcin
> 
> On 03.11.2015 06:53, [email-masked] (via Google Docs) wrote:
>> [email-masked] <mailto:[email-masked]> has invited you to *edit* the
>> following document:
>> 3315bis-ReplyText (Ticket #140)
>> <https://docs.google.com/document/d/1iEJHpAyxp7lNrMPNrdV4o4a5VumPxYLCJXBYJO_JFtA/edit?usp=sharing_eid&ts=56384bf2>
>> Unknown profile photoHere's a first pass at a revised Reply processing
>> section. More edits are probably needed.
>>
>> This does show that perhaps the savings and simplification isn't really
>> worth that much given that little text is moved around?
>>
>> Anyway, take a look at it and see what you think. Perhaps there are
>> additional ways to tweak the organization of the material?
>> Open in Docs
>> <https://docs.google.com/document/d/1iEJHpAyxp7lNrMPNrdV4o4a5VumPxYLCJXBYJO_JFtA/edit?usp=sharing_eid&ts=56384bf2>
>> 		
>> 		
>> 		
>>
>> 	
>> 	
>> 		
>> 		
>> 		
>>
>> Google Docs: Create and edit documents online.	Logo for Google Docs
>> <https://drive.google.com>
>>

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Thu, 7 Jan 2016 04:42:34 +0000

Marcin:

This looks fine. Go for it!

I did add two comments (19.1.8 after earlier comments) and also at the very end (Decline). 

- Bernie

-----Original Message-----
From: Dhcpv6bis [mailto:[email-masked]] On Behalf Of Marcin Siodelski
Sent: Wednesday, January 06, 2016 8:23 AM
To: [email-masked]
Subject: Re: [Dhcpv6bis] 3315bis-ReplyText (Ticket #140) - Invitation to edit

Resending to the "bis" team per discussion on the co-authors meeting on 01/06/2016.

Marcin

On 05.01.2016 11:36, Marcin Siodelski wrote:
>> <https://docs.google.com/document/d/1iEJHpAyxp7lNrMPNrdV4o4a5VumPxYLC
>> JXBYJO_JFtA/edit?usp=sharing_eid&ts=56384bf2>
>> Unknown profile photoHere's a first pass at a revised Reply 
>> processing section. More edits are probably needed.
>>
>> This does show that perhaps the savings and simplification isn't 
>> really worth that much given that little text is moved around?
>>
>> <https://docs.google.com/document/d/1iEJHpAyxp7lNrMPNrdV4o4a5VumPxYLC
>> JXBYJO_JFtA/edit?usp=sharing_eid&ts=56384bf2>
>> 		
>> 		
>> 		
>>
>> 	
>> 	
>> 		
>> 		
>> 		
>>

_______________________________________________
Dhcpv6bis mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcpv6bis

---

From: Marcin Siodelski <[email-masked]>
Date: Thu, 14 Jan 2016 18:45:52 +0100

Thanks Bernie. Those changes have now been committed to git and the ticket has been closed.

Marcin