Subject: [Dhcpv6bis] 1/4/17 call

From: "Bernie Volz (volz)" <[email-masked]>
Date: Tue, 3 Jan 2017 19:55:08 +0000

Hi ... I am on vacation this week so will NOT make this call. I will leave the invite as there may be some able to make call and make progress on outstanding issues list.

- Bernie (from iPhone)

---

From: Timothy Winters <[email-masked]>
Date: Wed, 4 Jan 2017 08:12:41 -0500

I was on the call until 8:10am with Ralph but no one else showed.

I updated all my current bugs and committed the changes.   If I have time
I'll start going thru and commenting on the white rows.

~Tim

On Tue, Jan 3, 2017 at 2:55 PM, Bernie Volz (volz) <[email-masked]> wrote:

> Hi ... I am on vacation this week so will NOT make this call. I will leave
> the invite as there may be some able to make call and make progress on
> outstanding issues list.
>
> - Bernie (from iPhone)
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>

-- 

Now offering testing for SDN applications and controllers in our SDN switch
test bed. Learn more today http://bit.ly/SDN_IOLPR

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 4 Jan 2017 22:42:47 +0000

Thanks Tim (& Ralph).

- Bernie (from iPhone)

On Jan 4, 2017, at 9:12 AM, Timothy Winters <[email-masked]<mailto:[email-masked]>> wrote:

I updated all my current bugs and committed the changes.   If I have time I'll start going thru and commenting on the white rows.

~Tim

On Tue, Jan 3, 2017 at 2:55 PM, Bernie Volz (volz) <[email-masked]<mailto:[email-masked]>> wrote:
Hi ... I am on vacation this week so will NOT make this call. I will leave the invite as there may be some able to make call and make progress on outstanding issues list.

- Bernie (from iPhone)
_______________________________________________
Dhcpv6bis mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dhcpv6bis

--

Now offering testing for SDN applications and controllers in our SDN switch test bed. Learn more today http://bit.ly/SDN_IOLPR