Subject: [Dhcpv6bis] Final push for draft-ietf-dhc-rfc3315bis

From: "Bernie Volz (volz)" <[email-masked]>
Date: Thu, 6 Apr 2017 22:15:08 +0000

Hi:

Tomek and I discussed having hopefully one last meeting to finish the remaining open WGLC items - see https://docs.google.com/spreadsheets/d/1c3obOwmRQDldw0u_kv85B5Q4LnjnmvUp2MmsHDGmW98.

We will meet in the Jitsu room: https://jitsi.tools.ietf.org/dhcpv6

However, the WebEx below is a backup if needed.

-       Bernie

Note: At present, I have a conflict at 8:30. But this is likely to move. Even if not, perhaps we can finish up by 8:30 or you continue without me.

-- Do not delete or change any of the following text. --

Join WebEx meeting<https://cisco.webex.com/ciscosales/j.php?MTID=mb83dd2e01c06c5c028d7f81609ae3a46>
Meeting number: 209 974 204
Meeting password: 3315bis (3315247 from phones)

Join from a video conferencing system or application
Dial [email-masked]<sip:[email-masked]>
>From the Cisco internal network, dial *267* and the 9-digit meeting number. If you are the host, enter your PIN when prompted.

If you are a host, go here<https://cisco.webex.com/ciscosales/j.php?MTID=m6329bd46f1b37838d1b4f9b34622bc3a> to view host information.

Join by phone
+1-866-432-9903 Call-in toll-free number (US/Canada)
+1-408-525-6800 Call-in toll number (US/Canada)
Access code: 209 974 204
Global call-in numbers<https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=381986902&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://cisco.webex.com/ciscosales/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session..

---

From: Tomek Mrugalski <[email-masked]>
Date: Wed, 12 Apr 2017 13:19:06 +0200

Sadly, due to last moment conflict I won't be able to make the call.

But having the call scheduled was useful. It served as a deadline and
made me address couple comments.
I did address 2 comments (line 57 and 294). Also, reassigned one more
from Marcin to myself.

If possible, please discuss issues 113 through 115. The comments in
Action column are in red, but the issues are marked green. Are they done
or not? If they are, please change the text color (red always indicated
needs team review/discussion). If they're not, change the green color to
something more appropriate.

Tomek

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 12 Apr 2017 13:07:24 +0000

Tim and I reviewed the list of open issues and reassigned some to us.

Jitsi kept “crashing” so we used WebEx instead.

- Bernie

On 4/12/17, 7:19 AM, "Dhcpv6bis on behalf of Tomek Mrugalski" <[email-masked] on behalf of [email-masked]> wrote:

    
    
    Tomek
    
    _______________________________________________
    Dhcpv6bis mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/dhcpv6bis