Subject: help

From: AJAY BANSAL <[email-masked]>
Date: Fri, 10 Aug 2001 13:04:05 +0530

Can anyone tell me:

Which vendors have their DHCP servers enabled for
rfc 3011 and 3046(sub-net selection option and Realy agent information
option)?

thanks.

---

From: Ted Lemon <[email-masked]>
Date: Fri, 10 Aug 2001 11:38:44 +0100

> rfc 3011 and 3046(sub-net selection option and Realy agent information

ISC does.   I'll bet Cisco does... :')

			       _MelloN_

---

From: "A. Gregory Rabil" <[email-masked]>
Date: Fri, 10 Aug 2001 09:20:35 -0400

Lucent does as well...

Greg

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Ted Lemon
> Sent: Friday, August 10, 2001 6:39 AM
> To: DHCPv4 discussion list
> Cc: DHCPv4 discussion list
> Subject: Re: help 
> 
> 
>

---

From: Bud Millwood <[email-masked]>
Date: Fri, 10 Aug 2001 16:02:21 +0200

Ours does as well - DHCP Turbo at http://www.weird-solutions.com.

-- 
Bud Millwood
Weird Solutions, Inc.
http://www.weird-solutions.com
tel: +46 70 566 7803
fax: +46 8 758 3687
mailto:[email-masked]