Subject: Announcement of WG last call for <draft-aboba-dhc-domsearch-03.txt>

From: Ralph Droms <[email-masked]>
Date: Tue, 14 Aug 2001 13:00:00 -0400

This message announces a DHC WG last call for "DHCP Domain Search Option" 
<draft-aboba-dhc-domsearch-03.txt>.  At the WG meeting in London the WG 
agreed to go to WG last call for this draft immediately after IETF-51.

Please forward any comments you may have on this draft to 
[email-masked] by Friday, August 24.

- Ralph Droms

---

From: Ralph Droms <[email-masked]>
Date: Tue, 14 Aug 2001 13:41:11 -0400

Oops - Yes, of course the last call should be based on the -04 rev of the doc.

Good catch...

- Ralph

At 12:23 PM 8/14/2001 -0500, Bernie Volz (EUD) wrote:

>Should the last call be based on the 04 version:
>
>-----Original Message-----
>From: [email-masked] 
>[<mailto:[email-masked]>mailto:[email-masked]]
>Sent: Tuesday, August 14, 2001 7:01 AM
>Subject: I-D ACTION:draft-aboba-dhc-domsearch-04.txt
>
>A New Internet-Draft is available from the on-line Internet-Drafts 
>directories.
>
>         Title           : DHCP Domain Search Option
>         Author(s)       : B. Aboba
>         Filename        : draft-aboba-dhc-domsearch-04.txt
>         Pages           : 5
>         Date            : 13-Aug-01
>
>The Dynamic Host Configuration Protocol (DHCP) provides a mechanism for
>host configuration. RFC 2132 allows DHCP servers to specify
>configuration information for various kinds of name services to be
>passed to DHCP clients.  In some circumstances, it is useful for the
>DHCP client to be configured with the domain search list.  This document
>defines a new DHCP option which is passed from the DHCP Server to the
>DHCP Client to specify the domain seach list when resolving hostnames.
>
>A URL for this Internet-Draft is:
><http://www.ietf.org/internet-drafts/draft-aboba-dhc-domsearch-04.txt>http://www.ietf.org/internet-drafts/draft-aboba-dhc-domsearch-04.txt 
>
>
>Internet-Drafts are also available by anonymous FTP. Login with the username
>"anonymous" and a password of your e-mail address. After logging in,
>type "cd internet-drafts" and then
>         "get draft-aboba-dhc-domsearch-04.txt".
>
>A list of Internet-Drafts directories can be found in
><http://www.ietf.org/shadow.html>http://www.ietf.org/shadow.html
>or 
><ftp://ftp.ietf.org/ietf/1shadow-sites.txt>ftp://ftp.ietf.org/ietf/1shadow-sites.txt 
>
>
>
>-----Original Message-----
>From: Ralph Droms [<mailto:[email-masked]>mailto:[email-masked]]
>Sent: Tuesday, August 14, 2001 1:00 PM
>To: DHCPv4 discussion list
>Subject: Announcement of WG last call for
><draft-aboba-dhc-domsearch-03.txt>
>