Subject: isc dhcp ver-3

From: AJAY BANSAL <[email-masked]>
Date: Fri, 17 Aug 2001 15:52:28 +0530

Does the latest version of ISC DHCP implementation
support 'sub-net selection option" i.e. rfc 3011?

thanks and regards,
Ajay Bansal.

---

From: Ted Lemon <[email-masked]>
Date: Fri, 17 Aug 2001 09:09:45 -0400

> support 'sub-net selection option" i.e. rfc 3011?

Yes.

			       _MelloN_