Subject: [dhcwg] LeaseQuery draft

From: "Kostur, Andre" <[email-masked]>
Date: Mon, 16 Dec 2002 10:46:04 -0800

The draft Atlanta minutes make reference to a
draft-ietf-dhc-leasequery-05.txt, but the latest version I can find is -04.
Any idea where -05 is?

---

From: [email-masked]
Date: Tue, 17 Dec 2002 13:17:59 GMT

Sorry, that's my mistake.  There was confusion about the numbering for that 
Internet Draft.  The latest version is -04.

- Ralph

> draft-ietf-dhc-leasequery-05.txt, but the latest version I can find is -04.

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg