Subject: [dhcwg] FQDN internet drafts

From: "Borz, John (IPG-Roseville R&D)" <[email-masked]>
Date: Mon, 19 Sep 2005 16:54:48 -0700

Hello,

Looks like these internet drafts have expired.  Are there plans to
update them?

http://www.ietf.org/internet-drafts/draft-ietf-dhc-fqdn-option-10.txt
http://www.ietf.org/internet-drafts/draft-ietf-dhc-dhcpv6-fqdn-02.txt

thanks,
John

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: [email-masked]
Date: Mon, 19 Sep 2005 20:15:21 -0400

Perhaps we can get these 2 drafts and draft-ietf-dnsext-dhcid-rr-09.txt
back as they have passed WG Last Call and are just waiting for the
Conflict Resolution draft
(http://www.ietf.org/internet-drafts/draft-ietf-dhc-ddns-resolution-10.t
xt) to be set to the IESG -- an I believe that draft is ready to go so
hopefully the entire package can go (Ralph/Stig?)?

It would be nice to finish up this work (barring IESG comments).

- Bernie 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Borz, John (IPG-Roseville R&D)
> Sent: Monday, September 19, 2005 7:55 PM
> To: [email-masked]
> Subject: [dhcwg] FQDN internet drafts
> 
>  
> Hello,
>