Subject: [dhcwg] New draft on Unicast-Address sub-option

From: "pavan_kurapati" <[email-masked]>
Date: Tue, 22 Aug 2006 08:04:25 +0530

Hi,

As discussed in the WG meeting in Montreal and subsequent discussions in the mailing list, we have come out with a new draft for unicast-address sub-option of Relay agent option. The draft can be found at http://www.ietf.org/internet-drafts/draft-decnodder-dhc-rai-unicast-01.txt. Please review the same and provide your comments.

Thanks,
Pavan Kurapati

**************** CAUTION - Disclaimer *****************
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely for the use of the addressee(s). If you are not the intended recipient, please notify the sender by e-mail and delete the original message. Further, you are not to copy, disclose, or distribute this e-mail or its contents to any other person and any such actions are unlawful. This e-mail may contain viruses. Infosys has taken every reasonable precaution to minimize this risk, but is not liable for any damage you may sustain as a result of any virus in this e-mail. You should carry out your own virus checks before opening the e-mail or attachment. Infosys reserves the right to monitor and review the content of all messages sent to or from this e-mail address. Messages sent to or from this e-mail address may be stored on the Infosys e-mail system.
***INFOSYS******** End of Disclaimer ********INFOSYS***

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: "pavan_kurapati" <[email-masked]>
Date: Thu, 24 Aug 2006 20:21:17 +0530

Hi,

Thanks,
Pavan Kurapati