Subject: RE: [dhcwg] dhc WG last call on draft-ietf-dhc-dhcpv6-ero

From: "Templin, Fred L" <[email-masked]>
Date: Mon, 5 Feb 2007 09:09:29 -0800

I said yes to this one on 1/15/07, and I am still
saying yes now.

Fred
[email-masked] 

> -----Original Message-----
> From: Ralph Droms [mailto:[email-masked]] 
> Sent: Friday, January 26, 2007 7:43 AM
> To: dhcwg
> Subject: [dhcwg] dhc WG last call on draft-ietf-dhc-dhcpv6-ero
> 
> This message announces a WG last call on "DHCPv6 Relay Agent Echo
> Request Option" <draft-ietf-dhc-dhcpv6-ero-00.txt>.  The last call
> will conclude at 1700EST, Mon, 2007-02-05.
> 
> Please respond to this WG last call.  If you support acceptance of the
> document without change, respond with a simple acknowledgment, so that
> support for the document can be assessed.  Lack of discussion does not
> represent positive support.  If there is no expression of support for
> acceptance during the WGp6-leasequery extends DHCPv6.
> This draft is available as
> http://www.ietf.org/internet-drafts/draft-ietf-dhc-dhcvp6-leas
> equery-01.txt
> 
> - Stig Venaas, Ralph Droms
>   dhc WG chairs
> 
> 
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/dhcwg
> 

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: "Templin, Fred L" <[email-masked]>
Date: Mon, 5 Feb 2007 09:09:29 -0800

Fred

> acceptance during the WG last call, the document will not be advanced
> to the IESG.
> 
> draft-ietf-dhc-dhcpv6-ero-00.txt defines a Relay Agent Echo Request
> option for the Dynamic Host Configuration Protocol for IPv6 (DHCPv6).
> The option allows a DHCPv6 relay agent to request a list of relay
> agent options that the server echoes back to the relay agent..  This
> draft is available as
> http://www.ietf.org/internet-drafts/draft-ietf-dhc-dhcpv6-ero-00.txt
> 
> - Ralph Droms 
> 

 last call, the document will not be advanced
> to the IESG.
> 
> draft-ietf-dhc-dhcpv6-ero-00.txt defines a Relay Agent Echo Request
> option for the Dynamic Host Configuration Protocol for IPv6 (DHCPv6).
> The option allows a DHCPv6 relay agent to request a list of relay
> agent options that the server echoes back to the relay agent..  This
> draft is available as
> http://www.ietf.org/internet-drafts/draft-ietf-dhc-dhcpv6-ero-00.txt
> 
> - Ralph Droms 
>