Subject: [dhcwg] [dhc] #16: WG last call for draft-ietf-dhc-dhcpv6-reconfigure-rebind

From: "dhc issue tracker" <[email-masked]>
Date: Fri, 05 Dec 2008 22:04:00 -0000

#16: WG last call for draft-ietf-dhc-dhcpv6-reconfigure-rebind
---------------------------------------+------------------------------------
 Reporter:  [email-masked]           |       Owner:     
     Type:  task                       |      Status:  new
 Priority:  major                      |   Milestone:     
Component:  dhcpv6-reconfigure-rebind  |     Version:     
 Severity:  In WG Last Call            |    Keywords:     
---------------------------------------+------------------------------------
 The WG last call for draft-ietf-dhc-dhcpv6-reconfigure-rebind will end at
 1700PDT on 12/19/2008.

 The discussion thread for this WG last call is at www.ietf.org/mail-
 archive/web/dhcwg/current/msg09265.html

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/dhc/trac/ticket/16>
dhc <http://tools.ietf.org/wg/dhc/>

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

---

From: "dhc issue tracker" <[email-masked]>
Date: Sun, 07 Dec 2008 16:50:50 -0000

Severity:  In WG Last Call            |   Resolution:     
 Keywords:                             |  

> archive/web/dhcwg/current/msg09265.html

New description:

--

Comment(by [email-masked]):

 From http://www.ietf.org/mail-archive/web/dhcwg/current/msg09283.html

 Subject: RE: [dhcwg] dhc WG last call ondraft-ietf-dhc-dhcpv6-reconfigure-
 rebind-06
 Date: Sat, 6 Dec 2008 17:53:57 -0500
 rom: "Bernie Volz (volz)" <[email-masked]>
 To: "Ralph Droms (rdroms)" <[email-masked]>,
         "Dhcwg WG" <[email-masked]>

 I support this document advancing "as is".

 - Bernie
 =====

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/dhc/trac/ticket/16#comment:1>
dhc <http://tools.ietf.org/wg/dhc/>