Subject: [dhcwg] [dhc] #18: WG last call on draft-ietf-dhc-option-guidelines-03.txt

From: "dhc issue tracker" <[email-masked]>
Date: Fri, 05 Dec 2008 22:14:01 -0000

#18: WG last call on draft-ietf-dhc-option-guidelines-03.txt
-------------------------------+--------------------------------------------
 Reporter:  [email-masked]   |       Owner:     
     Type:  task               |      Status:  new
 Priority:  major              |   Milestone:     
Component:  option-guidelines  |     Version:     
 Severity:  In WG Last Call    |    Keywords:     
-------------------------------+--------------------------------------------
 This message announces a WG last call on "Guidelines for Creating New
 DHCP Options)" <draft-ietf-dhc-option-guidelines-03.txt>.  The last call
 will
 conclude at 1700 PDT on 12/19/2008.

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/dhc/trac/ticket/18>
dhc <http://tools.ietf.org/wg/dhc/>

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

---

From: "dhc issue tracker" <[email-masked]>
Date: Fri, 05 Dec 2008 22:14:39 -0000

#18: WG last call on draft-ietf-dhc-option-guidelines-03.txt
-------------------------------+--------------------------------------------
 Reporter:  [email-masked]   |        Owner:     
     Type:  task               |       Status:  new
 Priority:  major              |    Milestone:     
Component:  option-guidelines  |      Version:     
 Severity:  In WG Last Call    |   Resolution:     
 Keywords:                     |  
-------------------------------+--------------------------------------------
Description changed by [email-masked]:

> conclude at 1700 PDT on 12/19/2008.

New description:

 The discussion thread for this WG last call begins at http://www.ietf.org
 /mail-archive/web/dhcwg/current/msg09267.html

--

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/dhc/trac/ticket/18#comment:1>
dhc <http://tools.ietf.org/wg/dhc/>