Subject: [dhcwg] draft-miles-dhc-dhcpv5-ldra-02.txt: adopt as a working group item?

From: Ted Lemon <[email-masked]>
Date: Wed, 24 Jun 2009 17:18:52 -0700

This is something we discussed in the meeting in San Francisco.   The  
consensus there was to adopt.   So unless there are objections here,  
we will adopt this as a working group item.   We'll wait until next  
Wednesday, June 24th at 5:00 PST; if no objections are heard by then,  
LDRA will become a working group item.

---

From: Ted Lemon <[email-masked]>
Date: Thu, 25 Jun 2009 00:32:38 -0700

On Jun 24, 2009, at 5:18 PM, Ted Lemon wrote:
> We'll wait until next

That's next Wednesday, July 1 at 5:00 PM PST, just to be clear...   :'}