Subject: Re: [dhcwg] dhc WG last call on draft-ietf-dhc-dhcpv4-vendor-message-00

From: Bud Millwood <[email-masked]>
Date: Thu, 2 Jul 2009 13:03:50 +0200

On Friday 26 June 2009, Ted Lemon wrote:
> Bud, when the wglc came out for the dhcpv4 and dhcpv6 versions of this
> draft, you responded positively to the dhcpv4 version, but not the
> dhcpv6 version.   Was that a deliberate or accidental omission?

Accidental omission, terribly sorry. I'm fine with both drafts.

- Bud

Bud Millwood
Weird Solutions, Inc.
http://www.weird-solutions.com
tel: +46 8 758 3700
fax: +46 8 758 3687

---

From: Ted Lemon <[email-masked]>
Date: Thu, 2 Jul 2009 12:10:33 -0700

> Accidental omission, terribly sorry. I'm fine with both drafts.

Great, thanks for clarifying!