Subject: Re: [dhcwg] Requesting adoptionof draft-mrugalski-dhc-dhcpv6-failover-design-01

From: "Bernie Volz (volz)" <[email-masked]>
Date: Fri, 13 Apr 2012 22:38:28 -0500

I support adoption of this document.

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Ted Lemon
Sent: Tuesday, April 10, 2012 10:14 AM
To: Tomek Mrugalski
Cc: DHC WG
Subject: Re: [dhcwg] Requesting adoptionof
draft-mrugalski-dhc-dhcpv6-failover-design-01

On Apr 8, 2012, at 6:14 PM, Tomek Mrugalski <[email-masked]>
wrote:

	I kindly request that we adopt this document as a DHC WG work
item.

Please consider Tomek's request an official call for adoption.    If you
are in favor of adopting this as a working group work item, please say
so.   If you are against, please say so.

We will evaluate consensus to adopt this draft as a working group work
item on April 24.

---

From: Bud Millwood <[email-masked]>
Date: Mon, 16 Apr 2012 12:01:09 +0200

We support this as well.

On Sat, Apr 14, 2012 at 5:38 AM, Bernie Volz (volz) <[email-masked]> wrote:
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Ted Lemon
> I kindly request that we adopt this document as a DHC WG work item.
>
>
>
> Please consider Tomek's request an official call for adoption.    If you are
> in favor of adopting this as a working group work item, please say so.   If
> you are against, please say so.
>
>
>
> We will evaluate consensus to adopt this draft as a working group work item
> on April 24.
>
>
>
>
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg
>