Subject: [dhcwg] WGLC: draft-ietf-dhc-client-id-02

From: Ted Lemon <[email-masked]>
Date: Fri, 10 Aug 2012 13:34:37 +0000

The authors have requested a working group last call for this draft.   This is the document that clarifies the use of the DHCP client identifier by DHCP servers, particularly in cases where chaddr is zero.   Please review the draft and indicate on the mailing list whether you support its advancement or oppose its advancement.

We will determine consensus on August 24.

---

From: "Manoj Kumar (magoyal)" <[email-masked]>
Date: Mon, 13 Aug 2012 06:38:58 +0000

I support this work.

Thanks,
Manoj

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ted Lemon
Sent: Friday, August 10, 2012 7:05 PM
To: dhc WG
Subject: [dhcwg] WGLC: draft-ietf-dhc-client-id-02

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

---

From: Andre Kostur <[email-masked]>
Date: Mon, 13 Aug 2012 06:35:02 -0700

I support this draft.

-- 
Andre Kostur