Subject: [dhcwg] DHCPv6bis meeting in Toronto (July 21st, 13:00-15:00)

From: Tomek Mrugalski <[email-masked]>
Date: Sun, 20 Jul 2014 15:19:19 -0400

The DHCPv6bis team will meet there and discuss outstanding issues from
the tracker.

Date: Mon, 2014-07-21 13:00-15:00
Room: Confederation 3

Proposed agenda
1. Agenda bashing
2. How to organize the bis document (#100, #102)
3. How to best express that DHCPv6 should not be directly used for
   IPv4 configuration (#115)
4. Do we want to include changes (what has changed?) from RFC6221 that
   updates 3315 (#116)
5. What to do with bakeoff tickets (#69, #72, #73, #74, #75, #76, #78,
   #79, #80, #81, #82, #68, #70, #71)?
6. Key rollover clarification?
7. Any follow ups for #117 (Tomek will ask Ted for guidance first)
8. Schedule for addressing non-blocked tickets (some tickets are
   blocked by other processes, mostly stateful-issues), milestones
   update
9. Target adoption date?
10. Any other business

Just a reminder, the link to the issue tracker:
http://wiki.tools.ietf.org/group/dhcpv6bis/

See you tomorrow,
Bernie and Tomek

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Sun, 20 Jul 2014 20:43:21 +0000

Time is actually 1500-1700 (3 to 5 pm).

Sorry for the confusion.

- Bernie & Tomek

> On Jul 20, 2014, at 3:19 PM, "Tomek Mrugalski" <[email-masked]> wrote:
> 
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis