Subject: [dhcwg] WGLC for draft-ietf-dhc-dhcpv6-stateful-issues-09 - Respond by December 12th, 2014

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 26 Nov 2014 14:59:10 +0000

Hi all,

This message starts the DHC working group last call to advance "Issues and Recommendations with Multiple Stateful DHCPv6 Options", draft-ietf-dhc-dhcpv6-stateful-issues-09.txt, document as a Standards Track (Proposed Standard) RFC. The authors believe that this version is ready.

The draft is available here:

http://tools.ietf.org/html/draft-ietf-dhc-dhcpv6-stateful-issues-09

Please send your comments by December 12th, 2014. If you do not feel this document should advance, please state your reasons why.

There are no IPR claims reported at this time.

Tomek is the assigned shepherd for this document.

- Tomek & Bernie

---

From: "Templin, Fred L" <[email-masked]>
Date: Wed, 26 Nov 2014 16:34:08 +0000

I believe this version is ready for advancement.

Fred

From: dhcwg [mailto:[email-masked]] On Behalf Of Bernie Volz (volz)
Sent: Wednesday, November 26, 2014 6:59 AM
To: [email-masked]
Subject: [dhcwg] WGLC for draft-ietf-dhc-dhcpv6-stateful-issues-09 - Respond by December 12th, 2014

Hi all,

- Tomek & Bernie