Subject: [dhcwg] FW: On Behalf of Korea Telecom - Mail regarding draft-gandhewar-dhc-v6-relay-initiated-release and draft-gandhewar-dhc-relay-initiated-release

From: Sunil Gandhewar <[email-masked]>
Date: Mon, 24 Aug 2015 03:57:39 +0000

Somehow this email did not make it to DHC WG mailing list, hence forwarding as it is on behalf of Korea Telecom.

Regards,
Sunil Gandhewar
Juniper Networks, Inc.
[email-masked]

From: 김우태(Smart GiGA Network Projec) [mailto:[email-masked]]
Sent: Monday, August 17, 2015 6:49 AM
To: Sunil Gandhewar; [email-masked]; [email-masked]; [email-masked]
Subject: Mail regarding draft-gandhewar-dhc-v6-relay-initiated-release and draft-gandhewar-dhc-relay-initiated-release

It offers a useful way to implement DHCPv4/v6 Resource Management and we see value in these features and would like to see this as RFC. we supports this drafts to become RFC.

In Some cases, IPv4/6 addresses regulations by administrator or DHCP server can be impacted on IP assignment processes. But this features can be very helpful.

Best Regards,
Utae.kim from kt(Korea Telecom)

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.

---

From: Sunil Gandhewar <[email-masked]>
Date: Mon, 24 Aug 2015 03:59:14 +0000

Regards,
Sunil Gandhewar
Juniper Networks, Inc.
[email-masked]

Best Regards,