Subject: Disman in Orlando

From: Randy Presuhn <[email-masked]>
Date: Thu, 8 Oct 1998 11:27:37 -0700 (PDT)

Hi - 

It's time to request our meeting slot(s) in Orlando.  I need to know
which conflicts to request avoiding, good/bad days for participatns, 
and so on.

    Strawman proposal:
        1 normal-length slot
        Avoid conflicts with:
                aaa (bof?)
                agentx
                applmib
                entmib
                ptopomib
                rmonmib
                smi (bof?)
                snmpv3
        Prefer Friday 

Suggestions are appreciated.

 -----------------------------------------------------------------------
 Randy Presuhn           Email: [email-masked]      http://www.bmc.com     
 Voice: +1 408 616-3100  BMC Software, Inc.           965 Stewart Drive
 Fax:   +1 408 616-3101  Sunnyvale, California 94086  USA
 -----------------------------------------------------------------------
 In accordance with the BMC Communications Systems Use and Security
 Policy, I explicitly state that although my affiliation with BMC may be
 apparent, implied, or provided, my opinions are not necessarily those
 of BMC Software and that all external representations on behalf of
 BMC must first be cleared with a member of "the top management team."
 -----------------------------------------------------------------------

---

From: Randy Presuhn <[email-masked]>
Date: Thu, 8 Oct 1998 12:02:35 -0700 (PDT)

Hi -

Based on feedback received so far, here's a revised strawman.  Comments
are still welcome.

     Strawman proposal:
         1 normal-length slot
         Avoid conflicts with:
                 aaa (bof?)
                 agentx
                 applmib
                 entmib
                 ptopomib
                 rmonmib
                 smi (bof?)
                 snmpv3
         Prefer Wednesday morning

---

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 16 Oct 1998 17:35:02 -0700

Hi -

Based on feedback received so far, here's a revised strawman.
With no further comments, I'll submit our request 1998-10-19.

     Strawman proposal for disman at Orlando:
         1 normal-length slot
         Avoid conflicts with:
                 aaa (bof?)
                 agentx
                 applmib
                 artmib
                 entmib
                 policy
                 ptopomib
                 rmonmib
                 smi (bof?)
                 snmpv3
         Prefer Wednesday morning

 Randy Presuhn           Email: [email-masked] http://www.bmc.com