Subject: OT: what does this mean?

From: Randy Presuhn <[email-masked]>
Date: Wed, 4 Oct 2000 11:10:07 -0700 (PDT)

Hi -

Does anyone know what this message says?  We think it's a
romance language, but we're pretty sure it's not Spanish,
French, or Latin.  It looks like it's coming from a disman
list subscriber's mail system, but none of the standard error
code information came with it.

 -------------------------------------------------------
 Randy Presuhn           [email-masked]
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
 Fax:   +1 408 965-0359  2141 North First Street
 http://www.bmc.com/     San José, California 95131  USA
 -------------------------------------------------------
 My opinions and BMC's are independent variables.
 -------------------------------------------------------

> From [email-masked] Tue Oct  3 13:45:38 PDT 2000
> Date: 3 Oct 2000 20:16:38 -0000
> Message-ID: <[email-masked]>
> From: Sistema FutureMAIL <[email-masked]>
> To: [email-masked]
> Subject: Falha na mensagem
> 
> Ola!
> 
> Aqui eh o sistema FutureMail (funcionando no dominio
> cwb.fnn.net) e viemos lhe informar que sua mensagem
> para o usuario [email-masked] falhou.
> 
> Isto aconteceu porque este usuario nao existe em
> nosso sistema. 
> 
> Voce verificou o endereco? Se este eh o unico endereco
> que voce tem desta pessoa, mande um e-mail para nos e
> tentaremos localiza-lo para voce.
> 
> Um Abraco!
> 
> Equipe FNN
> [email-masked]
> 
>

---

From: Randy Presuhn <[email-masked]>
Date: Thu, 5 Oct 2000 10:01:26 -0700 (PDT)

Hi -

A post to the disman list bounced due to unknown subscriber address.
I've added [email-masked] to the "posters" list.

> Received: from tattler.bmc.com (tattler.bmc.com [172.17.0.117])
> 	by dorothy.bmc.com (8.8.6 (PHNE_12836)/8.8.6) with ESMTP id MAA27973;
> 	Wed, 4 Oct 2000 12:03:21 -0700 (PDT)
> Received: from fw-us-hou1.bmc.com (localhost [127.0.0.1])
> 	by tattler.bmc.com (8.10.2/8.8.6) with SMTP id e94J31I24856;
> 	Wed, 4 Oct 2000 14:03:05 -0500 (CDT)
> Received: from boletus.cam.virata.com (boletus.cam.virata.com [192.168.219.9])
> 	by gatekeeper.cam.virata.com (8.9.3/8.8.5) with ESMTP id UAA14087;
> 	Wed, 4 Oct 2000 20:04:04 +0100
> Received: from mercury.cam.virata.com (mercury.cam.virata.com [192.168.219.17])
> 	by boletus.cam.virata.com (8.9.3/8.9.3/Debian/GNU) with ESMTP id UAA28914;
> 	Wed, 4 Oct 2000 20:04:04 +0100
> Received: from champignon.cam.virata.com ([email-masked] [192.168.219.137])
> 	by mercury.cam.virata.com (8.9.3/8.9.3) with ESMTP id UAA23194;
> 	Wed, 4 Oct 2000 20:04:03 +0100 (BST)
> Received: (from jrr@localhost)
> 	by champignon.cam.virata.com (8.9.3/8.9.3/Debian/GNU) id UAA32543;
> 	Wed, 4 Oct 2000 20:04:02 +0100
> Date: Wed, 4 Oct 2000 20:04:02 +0100
> Message-Id: <[email-masked]>
> From: John Rickard <[email-masked]>
> To: [email-masked]
> CC: [email-masked]
> In-reply-to: <[email-masked]> (message from Randy
> 	Presuhn on Wed, 4 Oct 2000 11:10:07 -0700 (PDT))
> Subject: Re: OT: what does this mean?
> 
> > French, or Latin.
> It's Portuguese.  A combination of knowledge of Italian, guesswork,
> Babelfish, and an online dictionary (http://www.ectaco.com/online/)
> yields the following rough translation:
> 
> > > Ola!
> 
> Hello!
> 
> This is the FutureMail system (operating in the domain cwb.fnn.net)
> and we are writing to inform you that your message for the user
> [email-masked] failed.
> 
> This happened because this user does not exist in our system.
> 
> Have you checked the address?  If this is the only address that you
> have of this person, send us an e-mail and we will try to locate him
> for you.
> 
> > > Um Abraco!
> 
> A hug!
> 
> -- 
> John Rickard
>