Subject: disman WG meeting slot request

From: Randy Presuhn <[email-masked]>
Date: Mon, 12 Feb 2001 12:09:16 -0800 (PST)

Hi -

As disman WG chair, I'd like to request a meeting slot at
the upcoming IETF meeting in Minneapolis.

> a. Working Group or BOF name: 

disman (Distributed Management)

> b. AREA under which Working Group or BOF appears:

Operations and Management

> c. CONFLICTS you wish to avoid, please be as specific as possible:

aaa
diffserv
hubmib
idwg
ipng
mpls
opsarea
policy
rmonmib
sigtran
sming
snmpconf
snmpv3
syslog

> d. Expected Attendance 

100

> e. Special requests (i.e. multicast):

none

> f. Number of slots:

one

> g. Length of slot: 	1 hour
>  			2 hours
>  			2 1/2 hours

2 hours
(a 2.5 hour slot is acceptible)

 -------------------------------------------------------
 Randy Presuhn           [email-masked]
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
 Fax:   +1 408 965-0359  2141 North First Street
 http://www.bmc.com/     San José, California 95131  USA
 -------------------------------------------------------
 My opinions and BMC's are independent variables.
 -------------------------------------------------------

---

From: Randy Presuhn <[email-masked]>
Date: Mon, 12 Feb 2001 14:23:48 -0800 (PST)

Hi -

I'm forwarding a message to the disman WG mailing list
from [email-masked].  I've added [email-masked] to
the list of non-subscribers who can post to the WG
mailing list.

|Received: from babbler.bmc.com (babbler.bmc.com [172.17.0.116])
|	by dorothy.bmc.com (8.8.6 (PHNE_12836)/8.8.6) with ESMTP id MAA24714;
|	Mon, 12 Feb 2001 12:47:07 -0800 (PST)
|Received: from fw-us-hou-3.bmc.com (localhost [127.0.0.1])
|	by babbler.bmc.com (8.10.2/8.10.2) with SMTP id f1CKoJe26029;
|	Mon, 12 Feb 2001 14:50:19 -0600 (CST)
|Received: from odin.ietf.org ([132.151.1.176]) by fw-us-hou-3.bmc.com; Mon, 12 Feb 2001 14:47:07 +0000 (CST)
|Received: from dinaras.ietf.org (host-4-17.cnri.reston.va.us [10.27.4.17])
|	by ietf.org (8.9.1a/8.9.1a) with ESMTP id PAA20946;
|	Mon, 12 Feb 2001 15:45:45 -0500 (EST)
|Message-Id: <4.3.1.0.20010212155130.00b40640@odin>
|X-Sender: dinaras@odin
|X-Mailer: QUALCOMM Windows Eudora Version 4.3.1
|Date: Mon, 12 Feb 2001 15:53:19 -0500
|To: Randy Presuhn <[email-masked]>, [email-masked]
|From: Dinara Suleymanova <[email-masked]>
|Subject: Re: disman WG meeting slot request
|Cc: [email-masked], [email-masked], [email-masked]
|In-Reply-To: <[email-masked]>
|Mime-Version: 1.0
|Content-Type: multipart/alternative;
|	boundary="=====================_10672221==_.ALT"
|
|--=====================_10672221==_.ALT
|Content-Type: text/plain; charset="iso-8859-1"; format=flowed
|Content-Transfer-Encoding: quoted-printable
|
|DISMAN meeting has been tentatively scheduled for ONE session.
|
|Please check and see the Draft Agenda (which can be changed by February 26)=
|=20
|of the 50th IETF Meeting at : http://www.ietf.org/meetings/agenda_50.txt.=20
|You will be able to see your slots tomorrow.
|
|MONDAY, March 19, 2001
|1300-1500 Afternoon Sessions I
|APP     ldapext         LDAP Extension WG
|INT      ipcdn            IP over Cable Data Network WG
|OPS     disman          Distributed Management WG
|OPS     ngtrans         Next Generation Transition WG
|TSV     sip                 Session Initiation Protocol WG
|USV     uswg            User Services WG
|
|1. Please submit the final agenda for the working group to [email-masked]=
|=20
|by 500 PM ET March 14, 2001.
|2. Blue roster sheets will be in the meeting room on the chair=92s table.
|3. Please turn in signed blue roster sheets to the IETF registration desk=20
|immediately after you have met.
|4. Overhead and data projectors will be provided in all meeting rooms.
|5. Blank write-on transparencies will be available in the meeting room by=20
|the overhead projector in a yellow folder.
|6. If you cancel scheduled session please send a message to [email-masked]=
|=20
|as soon as possible. If you cancel session once on site at the meeting=20
|inform someone at the IETF Registration Desk.
|
|Should you have any comments or remarks send them to: [email-masked].
|
|Thanks,
|
|Dinara Suleymanova
|
|
|
|At 12:09 PM 2/12/01 -0800, Randy Presuhn wrote:
|>Hi -
|>
|>As disman WG chair, I'd like to request a meeting slot at
|>the upcoming IETF meeting in Minneapolis.
|>
|> > a. Working Group or BOF name:
|>
|>disman (Distributed Management)
|>
|> > b. AREA under which Working Group or BOF appears:
|>
|>Operations and Management
|>
|> > c. CONFLICTS you wish to avoid, please be as specific as possible:
|>
|>aaa
|>diffserv
|>hubmib
|>idwg
|>ipng
|>mpls
|>opsarea
|>policy
|>rmonmib
|>sigtran
|>sming
|>snmpconf
|>snmpv3
|>syslog
|>
|> > d. Expected Attendance
|>
|>100
|>
|> > e. Special requests (i.e. multicast):
|>
|>none
|>
|> > f. Number of slots:
|>
|>one
|>
|> > g. Length of slot:    1 hour
|> >                       2 hours
|> >                       2 1/2 hours
|>
|>2 hours
|>(a 2.5 hour slot is acceptible)
|>
|>  -------------------------------------------------------
|>  Randy Presuhn           [email-masked]
|>  Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
|>  Fax:   +1 408 965-0359  2141 North First Street
|>  http://www.bmc.com/     San Jos=E9, California 95131  USA
|>  -------------------------------------------------------
|>  My opinions and BMC's are independent variables.
|>  -------------------------------------------------------
|
|--=====================_10672221==_.ALT
|Content-Type: text/html; charset="iso-8859-1"
|Content-Transfer-Encoding: quoted-printable
|
|<html>
|<font face=3D"Times New Roman, Times">DISMAN meeting has been tentatively
|scheduled for ONE session. <br>
|<br>
|Please check and see the Draft Agenda (which can be changed by February
|26) of the 50th IETF Meeting at :
|</font><a href=3D"http://www.ietf.org/meetings/agenda_50.txt"=
| eudora=3D"autourl"><font face=3D"Times New Roman, Times"=
| color=3D"#0000FF">http://www.ietf.org/meetings/agenda_50.</a><a=
| href=3D"http://www.ietf.org/meetings/agenda_50.txt"=
| eudora=3D"autourl">txt</a></font><font face=3D"Times New Roman, Times">.
|You will be able to see your slots tomorrow.<br>
|<br>
|MONDAY, March 19, 2001<br>
|1300-1500 Afternoon Sessions I<br>
|APP&nbsp;&nbsp;&nbsp;&nbsp;
|ldapext&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; LDAP Extension
|WG<br>
|INT&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
|ipcdn&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
|IP over Cable Data Network WG<br>
|OPS&nbsp;&nbsp;&nbsp;&nbsp;
|disman&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Distributed
|Management WG<br>
|OPS&nbsp;&nbsp;&nbsp;&nbsp;
|ngtrans&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Next Generation
|Transition WG<br>
|TSV&nbsp;&nbsp;&nbsp;&nbsp;
|sip&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&=
|nbsp;&nbsp;&nbsp;&nbsp;
|Session Initiation Protocol WG<br>
|USV&nbsp;&nbsp;&nbsp;&nbsp;
|uswg&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
|User Services WG<br>
|<br>
|1. Please submit the final agenda for the working group to
|</font><font face=3D"Times New Roman, Times"=
| color=3D"#0000FF">[email-masked]</font><font face=3D"Times New Roman, Time=
|s">
|by 500 PM ET March 14, 2001.<br>
|2. Blue roster sheets will be in the meeting room on the chair=92s table.
|<br>
|3. Please turn in signed blue roster sheets to the IETF registration desk
|immediately after you have met.<br>
|4. Overhead and data projectors will be provided in all meeting rooms.
|<br>
|5. Blank write-on transparencies will be available in the meeting room by
|the overhead projector in a yellow folder.<br>
|6. If you cancel scheduled session please send a message to
|</font><font face=3D"Times New Roman, Times"=
| color=3D"#0000FF">[email-masked]</font><font face=3D"Times New Roman, Time=
|s">
|as soon as possible. If you cancel session once on site at the meeting
|inform someone at the IETF Registration Desk. <br>
|<br>
|Should you have any comments or remarks send them to: [email-masked].
|<br>
|<br>
|Thanks,<br>
|<br>
|Dinara Suleymanova<br>
|<br>
|<br>
|<br>
|</font>At 12:09 PM 2/12/01 -0800, Randy Presuhn wrote:<br>
|<blockquote type=3Dcite cite>Hi -<br>
|<br>
|As disman WG chair, I'd like to request a meeting slot at<br>
|the upcoming IETF meeting in Minneapolis.<br>
|<br>
|&gt; a. Working Group or BOF name: <br>
|<br>
|disman (Distributed Management)<br>
|<br>
|&gt; b. AREA under which Working Group or BOF appears:<br>
|<br>
|Operations and Management<br>
|<br>
|&gt; c. CONFLICTS you wish to avoid, please be as specific as
|possible:<br>
|<br>
|aaa<br>
|diffserv<br>
|hubmib<br>
|idwg<br>
|ipng<br>
|mpls<br>
|opsarea<br>
|policy<br>
|rmonmib<br>
|sigtran<br>
|sming<br>
|snmpconf<br>
|snmpv3<br>
|syslog<br>
|<br>
|&gt; d. Expected Attendance <br>
|<br>
|100<br>
|<br>
|&gt; e. Special requests (i.e. multicast):<br>
|<br>
|none<br>
|<br>
|&gt; f. Number of slots:<br>
|<br>
|one<br>
|<br>
|&gt; g. Length of slot: <x-tab>&nbsp;&nbsp;&nbsp;</x-tab>1 hour<br>
|&gt;&nbsp;
|<x-tab>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</x-tab><x-tab>&nbsp;&nbsp;&nbsp;&nbsp;=
|&nbsp;&nbsp;&nbsp;&nbsp;</x-tab><x-tab>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&=
|nbsp;&nbsp;</x-tab>2
|hours<br>
|&gt;&nbsp;
|<x-tab>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</x-tab><x-tab>&nbsp;&nbsp;&nbsp;&nbsp;=
|&nbsp;&nbsp;&nbsp;&nbsp;</x-tab><x-tab>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&=
|nbsp;&nbsp;</x-tab>2
|1/2 hours<br>
|<br>
|2 hours<br>
|(a 2.5 hour slot is acceptible)<br>
|<br>
|&nbsp;-------------------------------------------------------<br>
|&nbsp;Randy
|Presuhn&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
[email-masked]<br>
|&nbsp;Voice: +1 408 546-1006&nbsp; BMC Software, Inc.&nbsp; 1-3141<br>
|&nbsp;Fax:&nbsp;&nbsp; +1 408 965-0359&nbsp; 2141 North First=20
|Street<br>
|&nbsp;<a href=3D"http://www.bmc.com/%A0%A0%A0%A0" eudora=3D"autourl">http://=
|www.bmc.com/&nbsp;&nbsp;&nbsp;
|</a> San Jos=E9, California 95131&nbsp; USA<br>
|&nbsp;-------------------------------------------------------<br>
|&nbsp;My opinions and BMC's are independent variables.<br>
|&nbsp;-------------------------------------------------------</blockquote></=
|html>
|
|--=====================_10672221==_.ALT--
|
|