Subject: [Disman] RFC 3877 errata status?

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 5 Mar 2009 17:09:17 -0800

Hi -

There have been sporadic postings to this list in recent
months about the RFC 3877 errata.  What is the current
status of the discussion?

Randy

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 8 Mar 2009 17:22:44 +0100

We agreed that at least part of the issues reported in the Errata are
accurate and should be accepted. Last I heard Sharon was preparing a
response. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Randy Presuhn
> Sent: Friday, March 06, 2009 3:09 AM
> To: Disman
> Subject: [Disman] RFC 3877 errata status?
> 
> Hi -
> 
> months about the RFC 3877 errata.  What is the current status 
> of the discussion?
> 
> Randy
> 
>