Subject: Re: [DMM] WG Adoption call for draft-wt-dmm-deployment-models-00

From: Dapeng Liu <[email-masked]>
Date: Fri, 05 Aug 2016 10:25:52 +0000

reminder: the WG adoption call will end Oct 7(this Sunday).

On Sun, Jul 24, 2016 at 12:57 PM Jouni <[email-masked]> wrote:

> Folks,
>
> As already supported in IETF96 Berlin meeting we are ratifying the
> adoption of draft-wt-dmm-deployment-models-00 as a WG Item. The WG adoption
> call ends 8/7/2016. Voice you support or opposition (with a reason why) on
> the mailing list.
>
> - Dapeng & Jouni
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm
>

---

From: Satoru Matsushima <[email-masked]>
Date: Sun, 7 Aug 2016 09:44:38 +0900

I support this adoption.

cheers,
--satoru

On Sun, Jul 24, 2016 at 1:56 PM, Jouni <[email-masked]> wrote:

> adoption of draft-wt-dmm-deployment-models-00 as a WG Item. The WG
> adoption call ends 8/7/2016. Voice you support or opposition (with a reason
> why) on the mailing list.
>
> - Dapeng & Jouni