Subject: [DMM] 答复: WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-02

From: Weianni <[email-masked]>
Date: Fri, 2 Dec 2016 02:22:28 +0000

I think this document has been well prepared, and support it.

BRs,
Anni
-----邮件原件-----
发件人: dmm [mailto:[email-masked]] 代表 jouni.nospam
发送时间: 2016年11月14日 15:27
收件人: [email-masked]
抄送: "刘大鹏(鹏成)"
主题: [DMM] WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-02

Folks,

This mail starts 3 weeks WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-03. The WGLC ends 12/4/2016 EOB pacific time. Express you support and concerns on the email list. We really need reviews on this document. If you have comments, please, use Issue Tracker to document those also in addition to sending them into the email list.

Jouni & Dapeng
_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm

---

From: "Moses, Danny" <[email-masked]>
Date: Fri, 2 Dec 2016 14:54:49 +0000

+1.

I have one comment/concern however: In section 3.1, there is a reference to I-D.ietf-dmm-deployment-models and to I-D.sijeon-dmm-deployment-models.
I don't think it is reasonable thT DMM should have two drafts describing deployment models and expect these drafts to be merged at some point of time (especially as some authors share these drafts). I would like to propose that the DMM WG will direct the authors to merge these drafts and that draft-ietf-dmm-distributed-mobility-anchoring will refer to the merged draft.

Thanks,
Danny 

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Weianni
Sent: Friday, December 02, 2016 04:22
To: jouni.nospam <[email-masked]>; [email-masked]
Cc: "刘大鹏(鹏成)" <[email-masked]>
Subject: [DMM] 答复: WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-02

BRs,
Anni
-----邮件原件-----
发件人: dmm [mailto:[email-masked]] 代表 jouni.nospam
发送时间: 2016年11月14日 15:27
收件人: [email-masked]
抄送: "刘大鹏(鹏成)"
主题: [DMM] WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-02

Folks,

Jouni & Dapeng
_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm
_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm
---------------------------------------------------------------------
A member of the Intel Corporation group of companies

This e-mail and any attachments may contain confidential material for
the sole use of the intended recipient(s). Any review or distribution
by others is strictly prohibited. If you are not the intended
recipient, please contact the sender and delete all copies.

---

From: h chan <[email-masked]>
Date: Tue, 6 Dec 2016 17:17:12 +0000

Thanks. The proposal in the latter reference is already largely incorporated into wg draft. I will delete the latter reference in the next version. 

H Anthony Chan

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Moses, Danny
Sent: Friday, December 02, 2016 8:55 AM
To: [email-masked]
Subject: Re: [DMM] 答复: WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-02

+1.

Thanks,
Danny 

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Weianni
Sent: Friday, December 02, 2016 04:22
To: jouni.nospam <[email-masked]>; [email-masked]
Cc: "刘大鹏(鹏成)" <[email-masked]>
Subject: [DMM] 答复: WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-02

BRs,
Anni
-----邮件原件-----
发件人: dmm [mailto:[email-masked]] 代表 jouni.nospam
发送时间: 2016年11月14日 15:27
收件人: [email-masked]
抄送: "刘大鹏(鹏成)"
主题: [DMM] WGLC #1 for draft-ietf-dmm-distributed-mobility-anchoring-02

Folks,

Jouni & Dapeng

This e-mail and any attachments may contain confidential material for the sole use of the intended recipient(s). Any review or distribution by others is strictly prohibited. If you are not the intended recipient, please contact the sender and delete all copies.
_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm