Subject: Re: [dnsop] WGLC on draft-ietf-dnsop-bad-dns-res-03.txt

From: [email-masked] (Ted Lindgreen)
Date: Mon, 6 Dec 2004 17:03:45 +0100

I do NOT think that  draft-ietf-dnsop-bad-dns-res-03.txt should
be forwarded before the comments that Jaap Akkerhuis made are
answered. Also Peters questions need to be answered first.

Regards,
-- ted
.
dnsop resources:_____________________________________________________
web user interface: http://darkwing.uoregon.edu/~llynch/dnsop.html
mhonarc archive: http://darkwing.uoregon.edu/~llynch/dnsop/index.html

---

From: David Meyer <[email-masked]>
Date: Mon, 6 Dec 2004 09:39:36 -0800

>> answered. Also Peters questions need to be answered first.

	Thanks for your input (all). It looks like we'll need
	another spin on this one...

	Dave
.