Subject: Re: [DNSOP] I-D Action: draft-ietf-dnsop-cookies-06.txt

From: Donald Eastlake <[email-masked]>
Date: Mon, 2 Nov 2015 00:33:34 -0500

Revised version has been uploaded.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Thu, Oct 29, 2015 at 2:17 AM, Tim Wicinski <[email-masked]> wrote:
>
>
> On 10/28/15 7:03 AM, Donald Eastlake wrote:
>>
>> OK.  I could produce an updated draft with fixes for those typos to
>> upload during IETF meeting week but I'm not sure if other changes are
>> desired.
>>
>> Thanks,
>> Donald
>
>
> Please feel free.  We've been through WGLC some time back and we've gotten
> strong consensus, with the editorial caveats that you have addressed. The
> chairs feel it's ready to be moved along, unless something major appears
> from this last update.
>
> tim

---

From: tjw ietf <[email-masked]>
Date: Mon, 2 Nov 2015 14:34:24 +0900

Thanks Donald,

I'm going to work on the Shepherd writeup and have it out by Thursday.

tim